<!DOCTYPE html> <!--[if lt IE 7]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Community diary: What&#39;s on around Tweed | Tweed Daily News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Tweed Communty diary: September 21" /> <meta name="author" content=""> <meta property="fb:app_id" content="126645700711941"/> <meta property="og:site_name" content="Tweed Daily News"/> <meta property="og:title" content="Community diary: What&#39;s on around Tweed" /> <meta property="og:description" content="Tweed Communty diary: September 21" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337862z1_20160921153714_000gbuanfao3-0-28qfskdly9a44a7hxm2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337862z1_20160921153714_000gbuanfao3-0-28qfskdly9a44a7hxm2_ct300x300.jpg" /> <meta property="og:url" content="http://www.tweeddailynews.com.au/news/community-diary-whats-on-around-tweed/3092236/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "tweed";
        pageData.url = pageData.genBasicURL("/news/community-diary-whats-on-around-tweed/3092236/");
        pageData.site = "mdn";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community"
        pageData.title = "Community diary: What\u0027s on around Tweed";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ddn"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5349";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/community-diary-whats-on-around-tweed/3092236/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/community-diary-whats-on-around-tweed/3092236/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/community-diary-whats-on-around-tweed/3092236/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_tweed"}' data-locality='Tweed Heads'> <div class="left-col"> <a href="http://www.tweeddailynews.com.au/weather/tweed/tweed-heads/"> <span class="large-temp">21&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Tweed
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Tweed Heads", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 21, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/tweed-heads/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Tweed Heads
        </li> <li data-forecast='{ "locality": "Coolangatta", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 21, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/coolangatta/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Coolangatta
        </li> <li data-forecast='{ "locality": "Kingscliff", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 21, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/kingscliff/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Kingscliff
        </li> <li data-forecast='{ "locality": "Currumbin", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 21, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/currumbin/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/possible_shower"}'>
            Currumbin
        </li> <li data-forecast='{ "locality": "Murwillumbah", "weatherName": "cloudy", "weatherDesc": "Cloudy", "tempMin": 14, "tempMax": 23, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/murwillumbah/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/cloudy"}'>
            Murwillumbah
        </li> <li data-forecast='{ "locality": "Pottsville", "weatherName": "cloudy", "weatherDesc": "Cloudy", "tempMin": 14, "tempMax": 23, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/pottsville/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/cloudy"}'>
            Pottsville
        </li> <li data-forecast='{ "locality": "Cabarita Beach", "weatherName": "rain", "weatherDesc": "Rain", "tempMin": 14, "tempMax": 23, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/cabarita-beach/", "fileName": "https://media.apnarm.net.au/152.6/tc/base/img/weather/60x60/rain"}'>
            Cabarita Beach
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/tweed_daily_news-9ew4nj2rilcgorj72i2.png" alt="Tweed Daily News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/nsw/" >
    New South Wales
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ " >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ " >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ " >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.tweeddailynews.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ " >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Community diary: What&#39;s on around Tweed</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Leanne Holvast |
                        

                        21st Sep 2016 3:37 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=126645700711941&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/community-diary-whats-on-around-tweed/3092236/", "options": {"url": "/record/liked/28/3092236/6ae0b50343c691f41eb59d4904fa484b2bf73b622f822506e2728f5e5de44966/"}}'></div> <div data-activity-action='{"key": "shared:/news/community-diary-whats-on-around-tweed/3092236/", "options": {"url": "/record/shared/28/3092236/5567f9f318340810e4f4a8f2d42e8c428dd77257483e90ab0fc6f626058a465d/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min"   data-source="ddn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3092236/", "content_type": "newsentry", "label": "Community diary: Whats on around Tweed"}' data-record-hit="/record/hit/28/3092236/" data-content-context='{"contentTypeId": 28, "objectId": 3092236}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/1999973/", "content_type": "image", "label": "Tweed District Orchid Society is holding its annual spring show from September 22-24 at Jessie McMillan Hall, Wollumbin St, Murwillumbah. Show opens daily at 8.30am, with repotting demonstrations at 1.30pm on Thursday an"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337862z1_20160921153714_000gbuanfao3-0-28qfskdly9a44a7hxm2_t620.jpg"  alt="BLOOMING: Tweed District Orchid Society is holding its annual Spring Show at Jessie McMillan Hall, Wollumbin St, Murwillumbah from September 22-24. Show opens daily at 8.30am, with repotting demonstrations at 1.30pm on Thursday and Friday. Many orchids will be for sale. Pictured here is Ian Brown with his Dendrobium Biggibum. Entry $2." title="BLOOMING: Tweed District Orchid Society is holding its annual Spring Show at Jessie McMillan Hall, Wollumbin St, Murwillumbah from September 22-24. Show opens daily at 8.30am, with repotting demonstrations at 1.30pm on Thursday and Friday. Many orchids will be for sale. Pictured here is Ian Brown with his Dendrobium Biggibum. Entry $2."  /> <figcaption> <span>BLOOMING: Tweed District Orchid Society is holding its annual Spring Show at Jessie McMillan Hall, Wollumbin St, Murwillumbah from September 22-24. Show opens daily at 8.30am, with repotting demonstrations at 1.30pm on Thursday and Friday. Many orchids will be for sale. Pictured here is Ian Brown with his Dendrobium Biggibum. Entry $2.</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/final-farewell-for-much-loved-mustangs-player/3092102/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337006z1_20160921125910_000gdsatf7r3-0-2oba8judv201ysegxm2_ct140x105.jpg" width="140" height="105" alt="Final farewell for much-loved Mustangs player Grant Cook" title="Final farewell for much-loved Mustangs player Grant Cook" /> </a> <li> <a href="/news/final-farewell-for-much-loved-mustangs-player/3092102/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Final farewell for much-loved Mustangs player Grant Cook
                        </a> </li> <li> <a href="/news/grant-cook-to-be-farewelled-by-community/3091219/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Grant Cook to be farewelled by community
                        </a> </li> <li> <a href="/news/fallon-goes-out-a-winner-as-mustangs-secure-nrrrl-/3090965/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Fallon goes out a winner as Mustangs secure NRRRL title
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/152.6/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/152.6/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <ul><li>GOLD Coast Entertainers &amp; Musicians Society remind members and friends of our monthly social evening at the usual venue, the Mermaid Beach Bowls Club Markeri St on Thursday, September 22 from 6.30pm. Visitors are welcome. Contact Isabel 5535 2513.</li><li>HEARTLIGHT Music presents Lissy Stanton Band with guest artist Matt Rogers at the Burleigh Underground Drummers on September 24, doors open 7.30pm. Also joining the show are three young musicians from the Youth Music Venture. $15 admission. Bookings 0412 400 877.</li><li>SMOKEHOUSE Country Music Club meets at Coolangatta/Tweed Heads Golf Club on Sunday, September 25 at 1pm. $3 entry. Singers welcome, please bring 3 copies of chorded song charts for Smokehouse Backing Band. Come along for a great afternoon of country music, dancing and friendly company. Practice on Tuesday, September 20. For more information: contact Colin on: 07 5590 4465.</li><li>FREE concert featuring 'Fiddle in the Middle'. Coolangatta Seniors Auditorium, 2 Gerrard St, Coolangatta, Monday, September 26 at 1pm. BYO lunch/nibbles. Tea and coffee available. Enquiries and bookings recommended 07 5536 4050.</li><li>MURWILLUMBAH Day View Club's next meeting is on Monday, September 26 from 9.30am. All welcome. Our guest speaker will be John Lee from "You Have A Friend&#8221;. Donations of non perishable food items, eg cans with ring-pull lids, sweets, toiletries etc. welcome. Apologies and enquiries 02 6672 1107 or 02 6679 1324.</li><li>MURWILLUMBAH and District Garden Club monthly meeting will be held on September 26 at Jessie McMillan Hall, Wollumbin St, Murwillumbah from 7pm. New members are welcome. There will be benching, meeting and fellowship as well as a report on the recent garden competition. All are welcome to enter exhibits in the annual spring flower show on September 29 and 30 at the Jessie McMillan Hall. Details for competitive sections at local nurseries. There will be a plant stall, light refreshments for $5 and a variety of spring flowers to admire. Queries to chief steward Linda 02 6677 9149 or president Wayne 0438 470 033.</li><li>TWEED Border branch of National Seniors meets at South Tweed Sports Club, 4 Minjungbal Drive,10am Wednesday September 28. Guest speaker will be Keith Knight from Crime Stoppers. Next bus trip November 9 to revolving restaurant at Broadbeach. Bus leaves Tweed City at 10am and Tweed Bowls at 10.10am. All enquiries to Jan on 07 5523 1255 or 0408 480 579.</li><li>EXIT Workshop. Philip Nitschke will be holding a workshop on Wednesday, September 28 with a 10am start, at the community rooms in Robina. For more information ring Elaine on 5580 8215.</li><li>TWEED Valley Jazz Club's next Gig is on Friday, September 30 from 6pm at Condong Bowls Club, McLeod St, Condong. Early band, "The Early Birds&#8221;, are mainly club members and always get the night off to a good start with their enthusiastic playing. Main band, "Trombone Kellie &amp; the Muddy Roaders&#8221;,  indulge listeners in what they call "Blazz Swing&#8221;, a new and exciting energetic mix of swing, jazz and blues all at the same time. A night not to be missed. Members $15 - Visitors $20. Bookings Ph: 6672 2238.</li><li>AMAROO Aged care staff are welcome to attend a farewell/reunion held on Saturday, October 1 from 6pm onwards at the Ivory Tavern, Tweed Heads. Love to have your company to reminisce about old times over a meal and a beverage.</li><li>ENJOY morning tea in Vice Regal surroundings, The Laurel Club invites you to join us on Thursday, October 6 on an interesting coach tour visiting Government House, Brisbane, and afterwards a two-course lunch at Geebung RSL Club. We have a luxury coach and cost is $40 all inclusive. Phone Shirley (07) 5599 3868 or 0418 197 452.</li><li>TWEED Hospital Auxiliary will be holding its Annual Fete at the Tweed Heads Civic Centre on Friday, October 14 from 10am to 2pm and Saturday, October 15 from 8am to 2pm. Donations of clean, undamaged goods can be left at the Hospital Gift Shop until Friday, September 30 - no electrical goods, large furniture, baby cots etc. Phone 5506 7867. This is the Auxiliary's major fundraiser so please support your local hospital.</li><li>JUDO/ Ju jitsu Training at the Currumbin Samurai Judo Club, for all ages, from 6 years, male and female, fun, Olympic sport, self defence, fitness, self confidence, respect and discipline. Special for new members: Try 8 sessions for $19 starts Tuesday October 4, for further information call Steve Potter 0401 285 514 <a href="http://www.samuraijudo.com/t_blank" name="web">www.samuraijudo.com</a> </li><li>DESPERATELY seeking volunteer shopping bus attendant. Assisting frail aged with their shopping on and off the bus. Friday fortnightly from Murwillumbah to Tweed. Phone Amanda at Community Transport 1300 875 895.</li><li>THE Murwillumbah Cancer Support Group meets from 10am to 12 midday on the second Monday of every month at the Community Health Centre on the corner of Nullum and Wollumbin streets. These informal meetings offer mutual, practical and emotional support. The speaker at our October 10 meeting will be a local exercise physiologist. Phone Cancer Liaison Nurse on 6672 0102.</li><li>TWEED Heads Community men's shed markets are 7am to 1pm every Sunday on the Oval cnr Florence and Recreation St, Tweed Heads. Farmers produce, crafts, bric-a-brac and refreshments. All welcome. No prior booking necessary. Ph 0401 018 713.GOLD Coast singles friendship &amp; support group single social nights 38 +. Free events each month. Phone 0412 284 828.</li></ul><p><strong>YOUR EVENT: </strong>Please send in your diary entries and photos of your group when possible to diary@tweeddailynews.com.au</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.tweednews.com.au/"><img alt="Tweed Daily News" title="Tweed Daily News" src="https://media.apnarm.net.au/img/source/tweed1-9ybyvc6cg60ruk282i2.png" /> </a></div> </div> <div class="margin-top no-margin-left"> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=126645700711941&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/community-diary-whats-on-around-tweed/3092236/", "options": {"url": "/record/liked/28/3092236/6ae0b50343c691f41eb59d4904fa484b2bf73b622f822506e2728f5e5de44966/"}}'></div> <div data-activity-action='{"key": "shared:/news/community-diary-whats-on-around-tweed/3092236/", "options": {"url": "/record/shared/28/3092236/5567f9f318340810e4f4a8f2d42e8c428dd77257483e90ab0fc6f626058a465d/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2555/", "content_type": "pane", "label": "Home banner"}'> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3873/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 44482 // INREAD ROS DESKTOP - tweeddailynews.com.au
       ,lang        : "en"
       ,slot        : '.newsEntry .story-body > p'
       ,format      : "inread"
       ,mobile      : false
       ,minSlot     : 3
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3092236/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/snapper-duo-back-on-track/3092256/" class="track">
                    Snapper duo back on track
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T16:07:00"> </a> </li> <li> <a href="/news/bird-denies-pub-fight-allegation/3092249/" class="track">
                    Bird denies pub fight allegation
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T15:52:00"> </a> </li> <li> <a href="/news/cocaine-cash-seized-during-dramatic-raids-on-north/3092239/" class="track">
                    WATCH: Cocaine, cash seized during dramatic raids
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T15:40:00"> </a> </li> <li> <a href="/news/community-diary-whats-on-around-tweed/3092236/" class="track">
                    Community diary: What's on around Tweed
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T15:37:00"> </a> </li> <li> <a href="/news/gallen-re-signs-for-another-year-with-sharks/3092233/" class="track">
                    Gallen re-signs for another year with Sharks
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T15:35:00"> </a> </li> <li> <a href="/news/new-technology-1000-times-faster-nbn/3092228/" class="track">
                    New technology 1000 times faster than NBN 
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T15:19:01"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092102/", "content_type": "newsentry", "label": "Final farewell for much-loved Mustangs player Grant Cook"}'> <a href="/news/final-farewell-for-much-loved-mustangs-player/3092102/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337006z1_20160921125910_000gdsatf7r3-0-2oba8judv201ysegxm2_ct300x225.jpg" width="300" height="225" alt="Final farewell for much-loved Mustangs player Grant Cook" title="Final farewell for much-loved Mustangs player Grant Cook" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/final-farewell-for-much-loved-mustangs-player/3092102/" class="track"  >Final farewell for much-loved Mustangs player Grant Cook</a></h3> <div class="inline-attachments"><a title="Photos: Grant Cook funeral - 21 Sept, 2016" class="photo-attachment track" href="/news/final-farewell-for-much-loved-mustangs-player/3092102/"><i class="icon12x12-image-grey"></i></a><a class="video-attachment track" title="Video: Grant Cook&#39;s funeral" href="/news/final-farewell-for-much-loved-mustangs-player/3092102/"><i class="icon12x12-video-grey"></i></a></div> <p>A FULL house packed the pews at Sacred Heart Church, Murwillumbah, today as those who knew and loved Grant Cook bid their final farewell to the Mustangs player.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/final-farewell-for-much-loved-mustangs-player/3092102/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092256/", "content_type": "newsentry", "label": "Snapper duo back on track"}'> <a href="/news/snapper-duo-back-on-track/3092256/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88338000z1_20160921160921_000gf4amt362-0-nmxyc1md3lxwl2dhxm2_ct90x70.jpg" width="90" height="70" alt="CARVING IT UP: Stephanie Gilmore on her way to a runner-up finish in the women&#39;s World Surf League event at Trestles." title="CARVING IT UP: Stephanie Gilmore on her way to a runner-up finish in the women&#39;s World Surf League event at Trestles." /> </a> <h3 class="inline-attachment-text"> <a href="/news/snapper-duo-back-on-track/3092256/" title="IT WAS good to see Parko and Steph secure podium finishes at the World Surf League event at Trestles, California." class="track">Snapper duo back on track</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/community-diary-whats-on-around-tweed/3092236/" title="Tweed Communty diary: September 21" class="track">Community diary: What's on around Tweed</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092236/", "content_type": "newsentry", "label": "Community diary: Whats on around Tweed"}'> <a href="/news/community-diary-whats-on-around-tweed/3092236/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337862z1_20160921153714_000gbuanfao3-0-28qfskdly9a44a7hxm2_ct90x70.jpg" width="90" height="70" alt="BLOOMING: Tweed District Orchid Society is holding its annual Spring Show at Jessie McMillan Hall, Wollumbin St, Murwillumbah from September 22-24. Show opens daily at 8.30am, with repotting demonstrations at 1.30pm on Thursday and Friday. Many orchids will be for sale. Pictured here is Ian Brown with his Dendrobium Biggibum. Entry $2." title="BLOOMING: Tweed District Orchid Society is holding its annual Spring Show at Jessie McMillan Hall, Wollumbin St, Murwillumbah from September 22-24. Show opens daily at 8.30am, with repotting demonstrations at 1.30pm on Thursday and Friday. Many orchids will be for sale. Pictured here is Ian Brown with his Dendrobium Biggibum. Entry $2." /> </a> <p class="inline-attachment-text ">Tweed Communty diary: September 21</p> <abbr class="pubDate" title="2016-09-21T15:37:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kingscliff-height-petition-gathers-pace/3092220/" title="A PETITION opposing plans to increase Kingscliff&#39;s three-storey building height limit continues to gather momentum." class="track">Kingscliff height petition gathers pace</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092220/", "content_type": "newsentry", "label": "Kingscliff height petition gathers pace"}'> <a href="/news/kingscliff-height-petition-gathers-pace/3092220/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337781z1_20160921151846_000ggpanm8a2-0-pjf3hzmzawjiey3hxm2_ct90x70.jpg" width="90" height="70" alt="SIGN ON: Alan Kirk, Jeanette Duke, Leone Suter and Ron Cooper discussing the petition." title="SIGN ON: Alan Kirk, Jeanette Duke, Leone Suter and Ron Cooper discussing the petition." /> </a> <p class="inline-attachment-text ">Kingscliff height limit petition passes 12,000 signatories</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/thai-wife-fronts-court-over-elderly-husband-assaul/3092138/" title="Somdee Muedthpthan, 44, also known as &#39;Sophie Brown&#39; appeared at Tweed Local Court today" class="track">Thai wife fronts court over elderly husband assault</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092138/", "content_type": "newsentry", "label": "Thai wife fronts court over elderly husband assault"}'> <a href="/news/thai-wife-fronts-court-over-elderly-husband-assaul/3092138/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88335562z1_20160921134549_000gr8ar4qu2-0-4hark7jsvewri7ngxm2_ct90x70.jpg" width="90" height="70" alt="Somdee Muedthpthan, 44, also known as &#39;Sophie Brown&#39; appeared at Tweed Local Court today." title="Somdee Muedthpthan, 44, also known as &#39;Sophie Brown&#39; appeared at Tweed Local Court today." /> </a> <p class="inline-attachment-text ">Somdee Muedthpthan, 44, also known as 'Sophie Brown' appeared today</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092236/", "content_type": "newsentry", "label": "Community diary: Whats on around Tweed"}'> <a href="/news/community-diary-whats-on-around-tweed/3092236/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337862z1_20160921153714_000gbuanfao3-0-28qfskdly9a44a7hxm2_ct300x225.jpg" width="300" height="225" alt="BLOOMING: Tweed District Orchid Society is holding its annual Spring Show at Jessie McMillan Hall, Wollumbin St, Murwillumbah from September 22-24. Show opens daily at 8.30am, with repotting demonstrations at 1.30pm on Thursday and Friday. Many orchids will be for sale. Pictured here is Ian Brown with his Dendrobium Biggibum. Entry $2." title="BLOOMING: Tweed District Orchid Society is holding its annual Spring Show at Jessie McMillan Hall, Wollumbin St, Murwillumbah from September 22-24. Show opens daily at 8.30am, with repotting demonstrations at 1.30pm on Thursday and Friday. Many orchids will be for sale. Pictured here is Ian Brown with his Dendrobium Biggibum. Entry $2." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/community-diary-whats-on-around-tweed/3092236/" title="Tweed Communty diary: September 21" class="track">Community diary: What's on around Tweed</a></h3> <p class="standard">Tweed Communty diary: September 21</p> <abbr class="pubDate" title="2016-09-21T15:37:00"> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/kingscliff-height-petition-gathers-pace/3092220/" title="A PETITION opposing plans to increase Kingscliff&#39;s three-storey building height limit continues to gather momentum." class="track">Kingscliff height petition gathers pace</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092220/", "content_type": "newsentry", "label": "Kingscliff height petition gathers pace"}'> <a href="/news/kingscliff-height-petition-gathers-pace/3092220/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88337781z1_20160921151846_000ggpanm8a2-0-pjf3hzmzawjiey3hxm2_ct90x70.jpg" width="90" height="70" alt="SIGN ON: Alan Kirk, Jeanette Duke, Leone Suter and Ron Cooper discussing the petition." title="SIGN ON: Alan Kirk, Jeanette Duke, Leone Suter and Ron Cooper discussing the petition." /> </a> <p class="inline-attachment-text ">Kingscliff height limit petition passes 12,000 signatories</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/fitspiration-you-can-have-a-hot-bikini-bod-in-your/3092152/" class="track">
                            'Fitspiration': you can have a hot bikini bod in your 40s
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/special-recognition-award-for-hard-work/3092056/" class="track">
                            Special recognition award for hard work
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/tweed-lets-kick-the-kilos/3090534/" class="track">
                            Tweed, let's kick the kilos!
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/historic-grafton-hotel/3090099/" class="track">
                            SOLD: Historic hotel finds new owner
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/told-you-so-moment-over-shark-net-failures/3089918/" class="track">
                            'Told you so' moment over shark net failures
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/second-hand-love/3089958/" class="track">
                            Second hand love
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" title="COAST bachelor hopes to make a good first impression on Australia&#39;s new Bachelorette Georgia Love." class="track">Will Coast man find love with The Bachelorette?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091892/", "content_type": "newsentry", "label": "Will Coast man find love with The Bachelorette?"}'> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335929z1_20160920191629_000gr8aqtj13-0-yd2w9ahx7bggi93bxm2_ct90x70.jpg" width="90" height="70" alt="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." title="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." /> </a> <p class="inline-attachment-text ">COAST bachelor hopes to make a good first impression on Georgia.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11600/", "content_type": "container", "label": "Things To Do: list"}' data-tab-name="What's On" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/from-school-to-supercool/3091204/" class="track">
                            Local animation picked up by Comedy Central
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/williamson-winding-up-for-another-muster/3082015/" class="track">
                            John Williamson winding up for another Gympie Muster
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3996/", "content_type": "container", "label": "Deals & Coupons: Deals & Coupons for TC"}' data-tab-name="Deals & Coupons" class="rnn_ri_container_deals-coupons"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2641/", "content_type": "recurringinline", "label": "Coupons"}'> <div class="aside adGroup latest-deals"> <h2 class="asideHeader">Latest deals and offers</h2> <div class="asideItem adSpace" id="couponAd0"></div> <div class="asideItem adSpace" id="couponAd1"></div> <div class="asideItem adSpace" id="couponAd2"></div> <div class="asideItem adSpace" id="couponAd3"></div> <div class="asideItem adSpace" id="couponAd4"></div> <div class="asideItem adSpace" id="couponAd5"></div> <div class="asideItem adSpace" id="couponAd6"></div> <div class="asideItem adSpace" id="couponAd7"></div> <div class="asideItem adSpace" id="couponAd8"></div> <div class="asideItem adSpace" id="couponAd9"></div> <div class="asideItem adSpace" id="couponAd10"></div> <div class="asideItem adSpace" id="couponAd11"></div> <div class="asideItem adSpace" id="couponAd12"></div> <div class="asideItem adSpace" id="couponAd13"></div> <div class="asideItem adSpace" id="couponAd14"></div> <div class="asideItem adSpace" id="couponAd15"></div> <div class="asideItem adSpace" id="couponAd16"></div> <div class="asideItem adSpace" id="couponAd17"></div> <div class="asideItem adSpace" id="couponAd18"></div> <div class="asideItem adSpace" id="couponAd19"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092228/", "content_type": "newsentry", "label": "New technology 1000 times faster than NBN "}'> <a href="/news/new-technology-1000-times-faster-nbn/3092228/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2013/04/15/fibre_optic_fct403x304x17_ct300x225.jpg" width="300" height="225" alt="New technology 1000 times faster than NBN" title="New technology 1000 times faster than NBN" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/new-technology-1000-times-faster-nbn/3092228/" class="track"  >New technology 1000 times faster than NBN </a></h3> <p>NOKIA says it has manipulated fibre optic cable to deliver speeds 1000 times faster than those promised by the National Broadband Network.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-21T15:19:01">21st Sep 2016 3:19 PM</abbr></li><li class="byline-comments"><a href="/news/new-technology-1000-times-faster-nbn/3092228/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" title="ANGELINA Jolie has filed for divorce from Brad Pitt after two years of marriage, citing irreconcilable differences.
" class="track">Angelina Jolie files for divorce from Brad Pitt</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091918/", "content_type": "newsentry", "label": "Angelina Jolie files for divorce from Brad Pitt"}'> <a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/06/08/jolie_pitt_family-2m5e7dqlzfe2gzf6bk2_fct866x650x43.0_ct90x70.jpg" width="90" height="70" alt="Brad Pitt and Angelina Jolie with their six children" title="Brad Pitt and Angelina Jolie with their six children" /> </a> <p class="inline-attachment-text ">Angelina Jolie has filed for divorce from Brad Pitt</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" title="COAST bachelor hopes to make a good first impression on Australia&#39;s new Bachelorette Georgia Love." class="track">Will Coast man find love with The Bachelorette?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091892/", "content_type": "newsentry", "label": "Will Coast man find love with The Bachelorette?"}'> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335929z1_20160920191629_000gr8aqtj13-0-yd2w9ahx7bggi93bxm2_ct90x70.jpg" width="90" height="70" alt="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." title="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." /> </a> <p class="inline-attachment-text ">COAST bachelor hopes to make a good first impression on Georgia.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" title="PHOEBE says she knew her days were numbered after playing a big game." class="track">Survivor's master manipulator gets out-maneuvered </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091671/", "content_type": "newsentry", "label": "Survivors master manipulator gets out-maneuvered "}'> <a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/9-3466242-scn200916survivor1_fct585x439x54.0x94.0_ct90x70.jpg" width="90" height="70" alt="Australian Survivor contestant Phoebe Timmins. " title="Australian Survivor contestant Phoebe Timmins. " /> </a> <p class="inline-attachment-text ">PHOEBE says she knew her days were numbered after playing a big game</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/apocalyptica-tour-upon-us/3091851/" title="Apocalyptica will hit Brisbane next week" class="track">Apocalyptica tour upon us</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091851/", "content_type": "newsentry", "label": "Apocalyptica tour upon us"}'> <a href="/news/apocalyptica-tour-upon-us/3091851/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88336116z1_20160920173854_000gr8arqle2-0-f6c54thhspvncolaxm2_ct90x70.jpg" width="90" height="70" alt="Apocalyptica are touring Australia. Photo Contributed" title="Apocalyptica are touring Australia. Photo Contributed" /> </a> <p class="inline-attachment-text ">Apocalyptica will hit Brisbane next week</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" title="SOPHIE Turner admits she &quot;doesn&#39;t know what she&#39;s going to do with her life&quot; when &#39;Game of Thrones&#39; ends because it has been her &quot;life&quot; for seven years." class="track">Sophie Turner not prepared for Game of Thrones to end</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091561/", "content_type": "newsentry", "label": "Sophie Turner not prepared for Game of Thrones to end"}'> <a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/05/28/bang_sophie_turner-0yxad49kfxkzlc67am2_fct650x487x13.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Sophie Turner admits she doesn't know what to do with her life</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" title="Jim Carrey has been hit with a wrongful death lawsuit as his ex-girlfriend Cathriona White&#39;s estranged husband has claims Carrey is responsible for her passing." class="track">Jim Carrey hit with lawsuit over girlfriend's death</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091775/", "content_type": "newsentry", "label": "Jim Carrey hit with lawsuit over girlfriends death"}'> <a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/jim_carrey-kwn7d93qz4aowu3axm2_ct90x70.jpg" width="90" height="70" alt="Jim Carrey" title="Jim Carrey" /> </a> <p class="inline-attachment-text ">Carrey accused of giving girlfriend drugs she overdosed on</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596715/", "content_type": "ad", "label": "Beachside Boutique Beauty!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596715/", "content_type": "ad", "label": "Beachside Boutique Beauty!"}'> <a href="/classifieds/ad/2596715/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2596715" }'><img width="300" alt="Beachside Boutique Beauty!" height="225" title="Beachside Boutique Beauty!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_16403535_L10436383_0_1474425723_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2596715/" class="track"  data-track='{ "label": "ad : 2596715" }'>     15/9 Garfield Terrace, Surfers Paradise 4217     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Apartment
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $499,000
            </span> </span> <p>Enjoy the ultimate Gold Coast lifestyle in this light and airy north facing 2 bedroom unit located just a step from the sand and surf of Surfers Paradise Beach.
...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589019/", "content_type": "ad", "label": "Immaculate Family Home"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589019/", "content_type": "ad", "label": "Immaculate Family Home"}'> <a href="/classifieds/ad/2589019/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2589019" }'><img width="300" alt="Immaculate Family Home" height="225" title="Immaculate Family Home" src="https://media.apnarm.net.au/img/renet/191/images/191_16029255_0_1473054306_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2589019/" class="track"  data-track='{ "label": "ad : 2589019" }'>     28 Dilgara Street, Tugun 4224     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers over...
            </span> </span> <p>This recently fully renovated family home won't disappoint.  Situated in a quiet street in the heart of Tugun, this 3 bedroom split level home offers stunning...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2540600/", "content_type": "ad", "label": "Solid family home with panoramic coastal views are just the beginning...."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2540600/", "content_type": "ad", "label": "Solid family home with panoramic coastal views are just the beginning...."}'> <a href="/classifieds/ad/2540600/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2540600" }'><img width="300" alt="Solid family home with panoramic coastal views are just the beginning...." height="225" title="Solid family home with panoramic coastal views are just the beginning...." src="https://media.apnarm.net.au/img/renet/191/images/191_15603615_0_1465530176_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2540600/" class="track"  data-track='{ "label": "ad : 2540600" }'>     5 Malua Terrace, Bilambil Heights 2486     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $640,000 ...
            </span> </span> <p>Elevated in a prime location, this large family residence boasts amazing north views to the ocean in Malua Park Estate
Relax in the cabana by the sun drenched...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593858/", "content_type": "ad", "label": "A SURPRISE INSIDE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593858/", "content_type": "ad", "label": "A SURPRISE INSIDE"}'> <a href="/classifieds/ad/2593858/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593858" }'><img width="300" alt="A SURPRISE INSIDE" height="225" title="A SURPRISE INSIDE" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_16341315_L10362401_0_1474357466_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593858/" class="track"  data-track='{ "label": "ad : 2593858" }'>     110 Tierney Drive, Currumbin Waters 4223     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest above...
            </span> </span> <p>This spacious, well located split level property backing onto  Currumbin Creek with ocean access is a real surprise packet! 

You'll find this  unique home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2592904/", "content_type": "ad", "label": "Elevate Your Lifestyle!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2592904/", "content_type": "ad", "label": "Elevate Your Lifestyle!"}'> <a href="/classifieds/ad/2592904/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2592904" }'><img width="300" alt="Elevate Your Lifestyle!" height="225" title="Elevate Your Lifestyle!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_16330165_L10347185_0_1474357458_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2592904/" class="track"  data-track='{ "label": "ad : 2592904" }'>     21 Correa Court, Elanora 4221     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>Situated at the Pinnacle of a private, sought after cul-de-sac you will find this generously proportioned family home. The house has been cleverly built on the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593085/", "content_type": "ad", "label": "Catch It While You Can!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593085/", "content_type": "ad", "label": "Catch It While You Can!"}'> <a href="/classifieds/ad/2593085/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593085" }'><img width="300" alt="Catch It While You Can!" height="225" title="Catch It While You Can!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_16333065_L10408644_0_1474353662_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593085/" class="track"  data-track='{ "label": "ad : 2593085" }'>     1/57 Darnel Street, Elanora 4221     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest above...
            </span> </span> <p>What an absolutely beautifully presented addition to the property market! Convenient and low maintenance living at its absolute best - this impeccable brick and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596332/", "content_type": "ad", "label": "Perfect Anchorage Islands Waterfront Opportunity"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596332/", "content_type": "ad", "label": "Perfect Anchorage Islands Waterfront Opportunity"}'> <a href="/classifieds/ad/2596332/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2596332" }'><img width="300" alt="Perfect Anchorage Islands Waterfront Opportunity" height="225" title="Perfect Anchorage Islands Waterfront Opportunity" src="https://media.apnarm.net.au/img/renet/191/images/191_15921155_0_1474327645_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2596332/" class="track"  data-track='{ "label": "ad : 2596332" }'>     161 &#39;Cassia Gate&#39; Mariners Drive East, Tweed Heads 2485  ...  </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Price Guide...
            </span> </span> <p>OPEN FOR INSPECTION SATURDAY 24th SEPTEMBER 1:00 - 1:30PM

This ground floor three bedroom home is considered to be in one of the best positions within The...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596440/", "content_type": "ad", "label": "BIG BUSINESS OPPORTUNITY - RAINBOW BAY - SOUTHERN GOLD COAST"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2596440/", "content_type": "ad", "label": "BIG BUSINESS OPPORTUNITY - RAINBOW BAY - SOUTHERN GOLD COAST"}'> <a href="/classifieds/ad/2596440/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2596440" }'><img width="300" alt="BIG BUSINESS OPPORTUNITY - RAINBOW BAY - SOUTHERN GOLD COAST" height="225" title="BIG BUSINESS OPPORTUNITY - RAINBOW BAY - SOUTHERN GOLD COAST" src="https://media.apnarm.net.au/img/renet/191/images/191_13689985_2_1440034702_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2596440/" class="track"  data-track='{ "label": "ad : 2596440" }'>     1/237 Boundary Street, Rainbow Bay 4225     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $70,000
            </span> </span> <p>This is an excellent opportunity for an operator to take over this exclusive business in the heart of Rainbow Bay. One of the biggest holiday destinations on the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2507887/", "content_type": "ad", "label": "Elevated, Modern and Spacious - A short Distance to Coolangatta"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2507887/", "content_type": "ad", "label": "Elevated, Modern and Spacious - A short Distance to Coolangatta"}'> <a href="/classifieds/ad/2507887/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2507887" }'><img width="300" alt="Elevated, Modern and Spacious - A short Distance to Coolangatta" height="225" title="Elevated, Modern and Spacious - A short Distance to Coolangatta" src="https://media.apnarm.net.au/img/renet/191/images/191_15092795_2_1461911051_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2507887/" class="track"  data-track='{ "label": "ad : 2507887" }'>     149 Carramar Drive, Tweed Heads West 2485     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $565,000
            </span> </span> <p>OPEN HOME WEDNESDAY 21ST SEPTEMBER 2016 - 5-5.30PM 

This stunning near new home spans multiple levels and enjoys peaceful surroundings a short drive from the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589841/", "content_type": "ad", "label": "Private and Exclusive Beach House"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589841/", "content_type": "ad", "label": "Private and Exclusive Beach House"}'> <a href="/classifieds/ad/2589841/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2589841" }'><img width="300" alt="Private and Exclusive Beach House" height="225" title="Private and Exclusive Beach House" src="https://media.apnarm.net.au/img/renet/191/images/191_262155_23_1473136588_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2589841/" class="track"  data-track='{ "label": "ad : 2589841" }'>     1 Dune Street, Fingal Head 2487     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Price Guide...
            </span> </span> <p>OPEN HOME THIS SATURDAY 24th SEPTEMBER  2:00 - 2:30pm 

You will quickly feel at home in this peaceful beach style abode tucked away in an exclusive enclave in...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" title="A SUNSHINE Beach mansion sold for a cool $9.3 million has smashed a Queensland real estate record." class="track">Sunshine Beach property breaks real estate record</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091894/", "content_type": "newsentry", "label": "Sunshine Beach property breaks real estate record"}'> <a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88332102z1_20160920191715_000ggpao4g23-0-cbgungdcl0nbpe3bxm2_fct1132x849x153.0_ct90x70.jpg" width="90" height="70" alt="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." title="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." /> </a> <p class="inline-attachment-text ">Sunshine Beach mansion sale smashes real estate record</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/historic-grafton-hotel/3090099/" title="Pub with checkered past in new hands and heading in a brand new direction: &quot;Something that helps bring young people into town&quot;." class="track">SOLD: Historic hotel finds new owner</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090099/", "content_type": "newsentry", "label": "SOLD: Historic hotel finds new owner"}'> <a href="/news/historic-grafton-hotel/3090099/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88327330z1_20160915165113_000gbgaklc42-0-j2g5lhnrjoc3eebawm2_ct90x70.jpg" width="90" height="70" alt="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" title="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" /> </a> <p class="inline-attachment-text ">Pub in new hands and heading in a brand new direction</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/peppers-airlie-beach-put-market/3089783/" title="Iconic Peppers Airlie Beach is being offered for sale via an international expression of interest. " class="track">Peppers Airlie Beach put on the market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089783/", "content_type": "newsentry", "label": "Peppers Airlie Beach put on the market"}'> <a href="/news/peppers-airlie-beach-put-market/3089783/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/mwt220916nepeppers-nxfetyg6guiptny7wm2_fct1120x840_ct90x70.jpg" width="90" height="70" alt="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" title="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" /> </a> <p class="inline-attachment-text ">Peppers Airlie Beach is being offered for sale. </p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/950m-hummock-hill-resort-plan-changes-to-move-forw/3088115/" title="PROPERTY developers reveal timeline plan for the construction of a $950m resort next year. " class="track">3500 jobs on the way with new $950 million resort</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3088115/", "content_type": "newsentry", "label": "3500 jobs on the way with new $950 million resort"}'> <a href="/news/950m-hummock-hill-resort-plan-changes-to-move-forw/3088115/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/10/update3-emfs4xvvx1qdh8z9vm2_ct90x70.JPG" width="90" height="70" alt="Residential, tourist, community, and open space on Hummock Hill Island. " title="Residential, tourist, community, and open space on Hummock Hill Island. " /> </a> <p class="inline-attachment-text ">PROPERTY developers plan to begin construction next year.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/claims-property-collapse-six-weeks-silly-say-banks/3088465/" title="BANKS have ridiculed a report which claims Australia has ‘six weeks’ to prevent a property market collapse caused by their crackdown on foreign investor lending." class="track">Claims of property collapse in six weeks 'silly' say banks</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3088465/", "content_type": "newsentry", "label": "Claims of property collapse in six weeks silly say banks"}'> <a href="/news/claims-property-collapse-six-weeks-silly-say-banks/3088465/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2014/06/27/aap_cbd_property_generic-wtfcocnghi12v0qvdi2_fct1229x922_ct90x70.JPG" width="90" height="70" alt="Residential and comercial buildings under construction in Sydney&#39;s CBD, Monday, June 2, 2014. House prices have suffered their largest monthly fall in five years, with the federal budget a likely contributor. " title="Residential and comercial buildings under construction in Sydney&#39;s CBD, Monday, June 2, 2014. House prices have suffered their largest monthly fall in five years, with the federal budget a likely contributor. " /> </a> <p class="inline-attachment-text ">Fears raised that banks' overly cautious over foreign investment</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/when-223-relocatable-homes-are-just-not-enough/3088428/" title="A MASSIVE development that will include hundreds of relocatable home sites and a clubhouse is seeking approval to expand." class="track">When 223 relocatable homes are just not enough</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3088428/", "content_type": "newsentry", "label": "When 223 relocatable homes are just not enough"}'> <a href="/news/when-223-relocatable-homes-are-just-not-enough/3088428/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/12/relocatabel_2-sm0w8ilinsm9xqemvm2_fct345x259x67.0x16.0_ct90x70.JPG" width="90" height="70" alt="The 18ha site of the relocatable home park." title="The 18ha site of the relocatable home park." /> </a> <p class="inline-attachment-text ">Developers seek approval to expand relocatable home park</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2279/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/152.6/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Tweed Newspaper Co Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2309/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Tweed Daily News</h5> <ul class="piped"> <li><a href="/news/" title="Tweed Heads Local News" class="blue-link track" data-category="Footer">Local News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Tweed Heads Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.mydailynews.com.au/" title="Daily News Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/tweed/tweed-heads/" title="Tweed Heads Local Weather Forecast" class="blue-link track" data-category="Footer">Local Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Tweed Heads Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Tweed Heads" class="blue-link track" data-category="Footer">Jobs in Tweed</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Tweed Heads" class="blue-link track" data-category="Footer">Local Cars for Sale</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Tweed Heads" class="blue-link track" data-category="Footer">Local Property Listings</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Local Bargains for Sale</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Tweed Heads" class="blue-link track" data-category="Footer">Local Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Tweed Heads" class="blue-link track" data-category="Footer">Local Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Tweed Heads" class="blue-link track" data-category="Footer">Local Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Tweed Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Tweed Daily News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Tweed Daily News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Tweed Daily News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Tweed Daily News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Tweed Daily Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Tweed Daily News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/152.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "mdn:" + (window.location.pathname === "/" ? "home" : "article:communitydiarywhatsonaroundtweed:3092236");
s.hier1 = "mdn:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "";
s.prop3 = "mdn";
s.prop4 = "wednesday";
s.prop5 = "17:00";
s.prop6 = "3092236";
s.prop7 = "leanneholvast";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ddn";
s.prop11 = "21sep2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/152.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/152.6/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.6/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '8',
            name: 'Tweed Daily News',
            domain: 'www.tweeddailynews.com.au',
            shortdomain: 'tweeddailynews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '6',
                name: 'Tweed'
            },
            mediaURL: 'https://media.apnarm.net.au/152.6/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-112',
            isDebug: false,
            facebook: {
                appID: '126645700711941',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -28.177537,
                "longitude": 153.538538
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'MDN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/152.6/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "tweeddailynews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/community-diary-whats-on-around-tweed/3092236/";
        }else{
            _sf_async_config.path = "/news/community-diary-whats-on-around-tweed/3092236/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-112 ID:8--> </body> </html><script>
                        var __uzdbm_a = "34479bb2-982b-340e-12e0-2669a60b86cf";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    