<!DOCTYPE html> <!--[if lt IE 7]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Female bowlers dominate premier league highlights | Tweed Daily News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Ladies bowls leads the way" /> <meta name="author" content=""> <meta property="fb:app_id" content="126645700711941"/> <meta property="og:site_name" content="Tweed Daily News"/> <meta property="og:title" content="Female bowlers dominate premier league highlights" /> <meta property="og:description" content="Ladies bowls leads the way" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2017/01/27/b88551054z1_20170127152413_000g8lfvgm52-0-i4rz7qt2z8o2umx3nn2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2017/01/27/b88551054z1_20170127152413_000g8lfvgm52-0-i4rz7qt2z8o2umx3nn2_ct300x300.jpg" /> <meta property="og:url" content="http://www.tweeddailynews.com.au/news/female-bowlers-dominate-premier-league-highlights/3136689/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.3',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "tweed";
        pageData.url = pageData.genBasicURL("/news/female-bowlers-dominate-premier-league-highlights/3136689/");
        pageData.site = "mdn";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Sport > Bowls"
        pageData.title = "Female bowlers dominate premier league highlights";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ddn"
        pageData.tags = "bowls, lawn bowls, on the mat, premier league bowls, sport, tweed sport";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5349";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/female-bowlers-dominate-premier-league-highlights/3136689/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/female-bowlers-dominate-premier-league-highlights/3136689/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/female-bowlers-dominate-premier-league-highlights/3136689/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_tweed"}' data-locality='Tweed Heads'> <div class="left-col"> <a href="http://www.tweeddailynews.com.au/weather/tweed/tweed-heads/"> <span class="large-temp">29&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Tweed
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Tweed Heads", "weatherName": "clearing_shower", "weatherDesc": "Clearing shower", "tempMin": 23, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/tweed-heads/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/clearing_shower"}'>
            Tweed Heads
        </li> <li data-forecast='{ "locality": "Coolangatta", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/coolangatta/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/possible_shower"}'>
            Coolangatta
        </li> <li data-forecast='{ "locality": "Kingscliff", "weatherName": "clearing_shower", "weatherDesc": "Clearing shower", "tempMin": 23, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/kingscliff/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/clearing_shower"}'>
            Kingscliff
        </li> <li data-forecast='{ "locality": "Currumbin", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/currumbin/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/possible_shower"}'>
            Currumbin
        </li> <li data-forecast='{ "locality": "Murwillumbah", "weatherName": "clearing_shower", "weatherDesc": "Clearing shower", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/murwillumbah/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/clearing_shower"}'>
            Murwillumbah
        </li> <li data-forecast='{ "locality": "Pottsville", "weatherName": "clearing_shower", "weatherDesc": "Clearing shower", "tempMin": 23, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/pottsville/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/clearing_shower"}'>
            Pottsville
        </li> <li data-forecast='{ "locality": "Cabarita Beach", "weatherName": "clearing_shower", "weatherDesc": "Clearing shower", "tempMin": 23, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/cabarita-beach/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/clearing_shower"}'>
            Cabarita Beach
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/tweed_daily_news-9ew4nj2rilcgorj72i2.png" alt="Tweed Daily News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.tweeddailynews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Female bowlers dominate premier league highlights</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Greg Kelly |
                        

                        28th Jan 2017 6:30 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=126645700711941&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/female-bowlers-dominate-premier-league-highlights/3136689/", "options": {"url": "/record/liked/28/3136689/f74bc29179dcfb532836fb60eb552274720ee3257618508ec7c485838936292d/"}}'></div> <div data-activity-action='{"key": "shared:/news/female-bowlers-dominate-premier-league-highlights/3136689/", "options": {"url": "/record/shared/28/3136689/35deb93722988034c1612f1eadc85158892d5f9f189344eb40ad09b775d773f2/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="bowls,lawn-bowls,on-the-mat,premier-league-bowls,sport,tweed-sport"  data-source="ddn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3136689/", "content_type": "newsentry", "label": "Female bowlers dominate premier league highlights"}' data-record-hit="/record/hit/28/3136689/" data-content-context='{"contentTypeId": 28, "objectId": 3136689}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2118743/", "content_type": "image", "label": "Sunshine Coast Division 1 Ladies Pennants final between Kawana and Caloundra:\nKawanas Julie Keegan.\nPhoto: Brett Wortman / Sunshine Coast Daily"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88551054z1_20170127152413_000g8lfvgm52-0-i4rz7qt2z8o2umx3nn2_t620.jpg"  alt="Former national player Julie Keegan skippered the biggest win of the Premier league round." title="Former national player Julie Keegan skippered the biggest win of the Premier league round."  /> <figcaption> <span>Former national player Julie Keegan skippered the biggest win of the Premier league round.</span> <small class="photoDetails">Brett Wortman</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/woman-charged-with-murder-over-fatal-crash/3136691/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88556270z1_20170127152414_000g92g3ibm2-0-7vjq0r695lkfhnx3nn2_ct140x105.jpg" width="140" height="105" alt="Woman charged with murder over fatal crash" title="Woman charged with murder over fatal crash" /> </a> <li> <a href="/news/woman-charged-with-murder-over-fatal-crash/3136691/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Woman charged with murder over fatal crash
                        </a> </li> <li> <a href="/news/tweed-citizens-shine-at-australia-day-awards/3136294/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Tweed citizens shine at Australia Day awards
                        </a> </li> <li> <a href="/news/council-wont-join-appeal-against-kings-forest-deve/3136119/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Council won&#39;t join appeal against Kings Forest developer
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/159.3/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/159.3/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>THERE were so many highlights in round three of the Premier League last Saturday, but the stand out feature for me in this open competition is how well the women are playing and leading the way on the green.</p><p>World champion Jo Edwards played her first match for Pine Rivers on the weekend in the PLQ along with many of the top lady bowlers in the state.</p><p>The closest match of the round was a 51/51 draw between top teams Broadbeach and Helensvale.</p><p>Broadbeach won on two wins - Ryan Burnett 20/17 over Nathan Rice, Kevin Anderson 18/16 over Brett Wilkie but Helensvale's Mark Casey won over Ryan Bester by five shots 18/13 to even the ledger.</p><p>The Premier A-grade (four rinks), run in conjunction with the Premier League, has many of the top lady bowlers in the state.</p><p>Former national squad member Julie Keegan skipped her Broadbeach rink of Lyn Cuthbertson, Michael Keegan and Christina Pavlov to the biggest win of the round 34/5. </p><p>Dee Robertson, Cassandra and Bolivia Millerick, Sue McKenzie and Gail Waitai, all top lady bowlers, fill eight places in the field of 16 for Broadbeach.</p><p>Champion Ester Regan, now playing for Kawana, holds the top skipper position on the overall table with three wins in the first three rounds and Keegan and Maria Rigby are also in top 10 on the skips table. </p><p>Top players Noelene Dutton leads in Premier grade for Hamilton and South Tweed's Sally Hickman is a top lead in the A-grade for the Sharks.</p><p>Tweed Heads Ospreys, back in the PLQ after a 10-year absence, lies second on the ladder undefeated after three rounds and has a fair share of top lady bowlers in both Premier grade and A-grade.</p><p>Jessica Srisamruaybai and Kristy Thatcher played up front in Paul Girdler's rink and won 33/7 on the Tweed Indoor last Saturday.</p><p>Melissa Larcombe skips for the A-grade for the Ospreys and Hiro Emura plays lead.</p><p>The massive Premier 7's across south-east Queensland has many ladies in the seven-a-side format, with well known Gold Coasters Fiona Hall and Ellen Joslin playing for Mudgeeraba.</p><p>The open premier league features the best men bowlers playing week by week each Saturday for 11 rounds but also allows the women to compete with and against the men and from all accounts the ladies can hold their own in all grades of our great sport of lawn bowls.</p><p>Meanwhile, an opportunity exists for youthful bowlers who are interested in volunteering for the 2018 Commonwealth Games.</p><p></p><p>There are currently around 20 positions that require to be filled, so it would be recommended to get in quickly.</p><p>Those interested should email CG2018 Lawn Bowls Manager Mark Casey on mark.casey@goldoc.com and he will assist you to ensure you get one of the vacant spots.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.tweednews.com.au/"><img alt="Tweed Daily News" title="Tweed Daily News" src="https://media.apnarm.net.au/img/source/tweed1-9ybyvc6cg60ruk282i2.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">bowls</span> <div class="profile-buttons"> <a href="/topic/bowls/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeeW-DrDLXhgoX82kV4TjIZ7Dv49BWiFv_D9vPQzMtK771nUFvOgl8B_qWxysitua4nGabuspw9jUrWZkXpK--Aj-lsQAALTQojfY2NBuz5XmcrGFy_LCd0m7z8DercDFS_zFVrLQ_SMFWnzrayBojdpCyREgRDl_snHmy1ckj8jDv3BsCt-4ill3nnKOeNcmLt_pRS3Afz9SghwoFCSC4YDW6IZ9Vs-jYgusCLlrL2y"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">lawn bowls</span> <div class="profile-buttons"> <a href="/topic/lawn-bowls/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVam7VO0r-5LQ6oUBDMTvS4iBLJksCNZJEoAuCrEqLWdihRX1HI_acVPpkdLb2jIxxOh91_plIunoMsrFw3gQ5kI77eKx8JzjHIu7ftB37fidvsOZW1CDvzJPteM8HbAtp11AGCl7SYrt3wmOgmaqPOwtnShmjd1-Nc6vptqJ7elwNxFG60KIEpo_bHYGyYxcnas_ScKeMSh0TLdSqYtf_YTWR-MYlOmHPa0F2Du56vdN"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">on the mat</span> <div class="profile-buttons"> <a href="/topic/on-the-mat/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWVHMFxcqevqV7cl_I0fiDKbFUzRdbb_nt0xHs5-l8gh2Ic2sJuVHmURGII2Hhl3aXRxe2SbVR53dj-IpI3MSXAp9FT7UaZUwm5KZY4ok6Unjrc7AmtErJ9lntZsIGkY6bKnCNnJtRH6vsA_Xy7pr45lEpfC2k06v9kWSUIjbsMIgLBDtnxowP2I3XQQLCVvXRXvKtF7X-A27TxSfzlW7A9HRMmBbnr8maNM9EB2CdzR"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">premier league bowls</span> <div class="profile-buttons"> <a href="/topic/premier-league-bowls/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUVb6m6kG6oK2Or0CSH00nSpU760Gb9GYduUXs8dfX8BL-I6HwRUK7T-xKh9uw4mQR5SLA1pGOOQ1Ub2bZZhCFE6Btvd5D_aPF_uOvmZGQ7Mvq2_4mPxYS_hUXtakOoSMwFyHlNbtZAeDnph8k4FPR7WP3RzVqCW_eQbiVGH6RqK1r3V3krj2RD065CS12RVv_7Fa6NjMp_kgIB5uSwdDl8rQ0kCBekQ2TAv4ezmDSWR"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">sport</span> <div class="profile-buttons"> <a href="/topic/sport/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSKF_Uj2WW-1OxvbPbPCrWWRVyYUeV7ymvHOgqzfacSrutK-Vpzc8VFO9WOXK_S0sbw63za591OCgoGYHNsEsv1BuvWhudyz9JrCReUR5NvAK6LCcV0bveZZx2mV0Nhp2245m0izqfgHv745FiNlXHnwc1r0QN8z2ag9hcEvEFRm9AJI7cOxIAtX4a0QliIQXA=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">tweed sport</span> <div class="profile-buttons"> <a href="/topic/tweed-sport/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXlVtzDPE41-m5u4aKr0fojiF_RaEij_xcNAu4-Oe90F-_RQ62m4N3_l8261sioIXYk70qkbxJQqu4PNSvyCwPTCbzk_FR2ViVM43h_sXByqmziwVs46rySEPWHiN1zSPKlSDO16YelZt-Obd0EC53fZaqunaIjKvEeFjef5ffeOeVtkfkbK3ltCZQI9BKE6t9-uJufQ7EWsfPofu2SVJiest9-nFfDBb8F5uB8eMzYw"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/bowls/">bowls</a> <a class="tag-2" href="/topic/lawn-bowls/">lawn bowls</a> <a class="tag-3" href="/topic/on-the-mat/">on the mat</a> <a class="tag-4" href="/topic/premier-league-bowls/">premier league bowls</a> <a class="tag-5" href="/topic/sport/">sport</a> <a class="tag-6" href="/topic/tweed-sport/">tweed sport</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=126645700711941&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/female-bowlers-dominate-premier-league-highlights/3136689/", "options": {"url": "/record/liked/28/3136689/f74bc29179dcfb532836fb60eb552274720ee3257618508ec7c485838936292d/"}}'></div> <div data-activity-action='{"key": "shared:/news/female-bowlers-dominate-premier-league-highlights/3136689/", "options": {"url": "/record/shared/28/3136689/35deb93722988034c1612f1eadc85158892d5f9f189344eb40ad09b775d773f2/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2555/", "content_type": "pane", "label": "Home banner"}'> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3873/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44482 // INREAD ROS DESKTOP - tweeddailynews.com.au
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3136689/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/nine-years-jail-for-man-who-killed-his-infant-daug/3136701/" class="track">
                    Nine years jail for man who killed his infant daughter
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-28T06:05:00"> </a> </li> <li> <a href="/news/a-mountain-paradise-just-a-few-hours-from-brisbane/3136835/" class="track">
                    A mountain paradise just a few hours from Brisbane
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-28T06:00:00"> </a> </li> <li> <a href="/news/the-disturbing-parenting-facts-no-one-talks-about/3136832/" class="track">
                    The disturbing parenting facts no one talks about
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-28T06:00:00"> </a> </li> <li> <a href="/news/inventiveness-out-of-necessity-australian-design/3136829/" class="track">
                    Inventiveness out of necessity: Australian design
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-28T06:00:00"> </a> </li> <li> <a href="/news/this-book-is-not-going-to-make-you-feel-good/3136824/" class="track">
                    This book is not going to make you feel good
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-28T06:00:00"> </a> </li> <li> <a href="/news/book-review-to-the-sea/3136821/" class="track">
                    Book review: To the Sea
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-28T06:00:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132547/", "content_type": "newsentry", "label": "5 minutes with Israel Folau on footy, life and love"}'> <a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/17/9-3620706-israel maria_ct300x225.jpg" width="300" height="225" alt="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " title="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" title="WE CAUGHT up with football star and Brisbane ex-pat Israel Folau on footy, life and that engagement to netball glamour Maria Tutaia." class="track">5 minutes with Israel Folau on footy, life and love</a></h3> <p class="standard">WE CAUGHT up with football star and Brisbane ex-pat Israel Folau on footy, life and that engagement to netball glamour Maria Tutaia.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/five-mammoth-events-you-need-your-life/3131134/" title="BRISBANE isn’t known for doing things by halves…" class="track">Five mammoth events you need in your life</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131134/", "content_type": "newsentry", "label": "Five mammoth events you need in your life"}'> <a href="/news/five-mammoth-events-you-need-your-life/3131134/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3615404-1a2a4072-2_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">BRISBANE isn’t known for doing things by halves…</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/10-reasons-head-south-bank-summer/3131002/" title="NO MATTER what you’re into South Bank has a ridiculous amount of fun things to do and this summer is no exception." class="track">10 reasons to head to South Bank this summer</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131002/", "content_type": "newsentry", "label": "10 reasons to head to South Bank this summer"}'> <a href="/news/10-reasons-head-south-bank-summer/3131002/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3615403-teq 0078_ct90x70.jpg" width="90" height="70" alt="Head to the only inner-city beach in Australia!" title="Head to the only inner-city beach in Australia!" /> </a> <p class="inline-attachment-text ">South Bank has a ridiculous amount of fun things to do.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/foodies-scavenger-hunt-are-you-it/3131206/" title="IF YOU want to give your tastebuds the flavour sensations of a lifetime, here is the ultimate foodie’s scavenger hunt through Brisbane." class="track">Foodies' scavenger hunt: are you up for it? </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131206/", "content_type": "newsentry", "label": "Foodies scavenger hunt: are you up for it? "}'> <a href="/news/foodies-scavenger-hunt-are-you-it/3131206/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616222-queenofpops_20151103_wide_ct90x70.jpg" width="90" height="70" alt="Heaven on a stick - check out Queen of Pops. " title="Heaven on a stick - check out Queen of Pops. " /> </a> <p class="inline-attachment-text ">FOR many of us, food is life.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-make-your-childs-every-dream-come-true/3131168/" title="‘I DON’T want to do fun things, Mum and Dad’… said no child ever!" class="track">How to make your child's every dream come true...</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131168/", "content_type": "newsentry", "label": "How to make your childs every dream come true..."}'> <a href="/news/how-make-your-childs-every-dream-come-true/3131168/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616077-scn120117beach01_ct90x70.jpg" width="90" height="70" alt="Take a dip at South Bank in the inner-city beach. " title="Take a dip at South Bank in the inner-city beach. " /> </a> <p class="inline-attachment-text ">‘I DON’T want to do fun things, Mum and Dad’… said no child ever!</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/you-can-do-what-brisbane/3131193/" title="BET you didn&#39;t know you could do these things in Brisbane..." class="track">You can do WHAT in Brisbane?!</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131193/", "content_type": "newsentry", "label": "You can do WHAT in Brisbane?!"}'> <a href="/news/you-can-do-what-brisbane/3131193/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616179-bmcamppterodactylipswich_ct90x70.jpg" width="90" height="70" alt="Talk about arriving in style! Take your pub crawl to the next level with a helicopter!" title="Talk about arriving in style! Take your pub crawl to the next level with a helicopter!" /> </a> <p class="inline-attachment-text ">BET you didn't know you could do these things in Brisbane...</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-do-eat-street-right-way/3115876/" title="EVERYTHING you need to know to get the most out of your Eat Street experience and to avoid a food coma when you’re only one stall deep." class="track">How to do Eat Street the right way </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3115876/", "content_type": "newsentry", "label": "How to do Eat Street the right way "}'> <a href="/news/how-do-eat-street-right-way/3115876/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/25/9-3561241-scn251116eatst (3)_ct90x70.jpg" width="90" height="70" alt="Know where to start and where to end to avoid a huge food coma before you get to experience all the goodies! " title="Know where to start and where to end to avoid a huge food coma before you get to experience all the goodies! " /> </a> <p class="inline-attachment-text ">EVERY Friday and Saturday night, Hamilton comes alive.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136689/", "content_type": "newsentry", "label": "Female bowlers dominate premier league highlights"}'> <a href="/news/female-bowlers-dominate-premier-league-highlights/3136689/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88551054z1_20170127152413_000g8lfvgm52-0-i4rz7qt2z8o2umx3nn2_ct300x225.jpg" width="300" height="225" alt="Female bowlers dominate premier league highlights" title="Female bowlers dominate premier league highlights" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/female-bowlers-dominate-premier-league-highlights/3136689/" class="track"  >Female bowlers dominate premier league highlights</a></h3> <p>Ladies bowls leads the way</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-01-28T06:30:00">28th Jan 2017 6:30 AM</abbr></li><li class="byline-comments"><a href="/news/female-bowlers-dominate-premier-league-highlights/3136689/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136810/", "content_type": "newsentry", "label": "BIG READ: The Bruce Highway feeds our seedy underbelly"}'> <a href="/news/the-bruce-highway-feeds-our-seedy-underbelly/3136810/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88528010z1_20170127174229_000g2afrihb3-0-65yw72ze72psyjm4nn2_ct90x70.jpg" width="90" height="70" alt="Ecstasy tablets seized during Operation Variety police drug raids in Mackay and the Gold Coast." title="Ecstasy tablets seized during Operation Variety police drug raids in Mackay and the Gold Coast." /> </a> <h3 class="inline-attachment-text"> <a href="/news/the-bruce-highway-feeds-our-seedy-underbelly/3136810/" title="The lesser known hazards moving along Queensland&#39;s most important trade route." class="track">BIG READ: The Bruce Highway feeds our seedy underbelly</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/ill-have-some-tea-and-pot-pourri-to-smoke-thanks/3136747/" title="The internet had sent adult sex toy sales into a tail spin but this woman found a way to keep Diva&#39;s Den afloat." class="track">How an adult sex shop owner stayed afloat when sales dropped</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136747/", "content_type": "newsentry", "label": "How an adult sex shop owner stayed afloat when sales dropped"}'> <a href="/news/ill-have-some-tea-and-pot-pourri-to-smoke-thanks/3136747/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88545180z1_20170127161835_000g2afribc2-0-gz6s14d37mqedf74nn2_fct993x738x956x125_ct90x70.jpg" width="90" height="70" alt="Melinda Slingsby at her adult sex shop Diva&#39;s Den where she illegally sold synthetic marijuana." title="Melinda Slingsby at her adult sex shop Diva&#39;s Den where she illegally sold synthetic marijuana." /> </a> <p class="inline-attachment-text ">'I'll have some tea and pot-pourri to smoke, thanks'</p> <abbr class="pubDate" title="2017-01-28T05:11:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/chickens-big-undies-and-love/3136660/" title="Comedy pair shine in female topic show" class="track">Chickens, big undies and love</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136660/", "content_type": "newsentry", "label": "Chickens, big undies and love"}'> <a href="/news/chickens-big-undies-and-love/3136660/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88554412z1_20170127145757_000gavg25m92-0-y9s78wolubfu6ws3nn2_ct90x70.jpg" width="90" height="70" alt="Ellen Briggs and Mandy Nolan are showing us how it&#39;s done with their stand-up comedy gig, Women Like Us." title="Ellen Briggs and Mandy Nolan are showing us how it&#39;s done with their stand-up comedy gig, Women Like Us." /> </a> <p class="inline-attachment-text ">Comedians show the way, warts and all</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/vegas-superstar-show-rides-into-twin-towns/3136635/" title="Dream leads Tim McGraw tribute performer to Australia" class="track">Vegas superstar show rides into Twin Towns</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136635/", "content_type": "newsentry", "label": "Vegas superstar show rides into Twin Towns"}'> <a href="/news/vegas-superstar-show-rides-into-twin-towns/3136635/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88551597z1_20170127143453_000g8lfvtge2-0-95d9sr4s78x2bqo3nn2_ct90x70.jpg" width="90" height="70" alt="Adam D. Tucker is heading to Australia for the Cowboys and Angels tribute show. Tucker stars as country music superstar Tim McGraw." title="Adam D. Tucker is heading to Australia for the Cowboys and Angels tribute show. Tucker stars as country music superstar Tim McGraw." /> </a> <p class="inline-attachment-text ">'As soon as I flick the cowboy hat on, it just happens'</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136620/", "content_type": "newsentry", "label": "Four things to do this weekend"}'> <a href="/news/four-things-to-do-this-weekend/3136620/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88537921z1_20170127104508_000g92g2ob02-0-f0hyz5dx5evv4cj2nn2_fct1976x1469x40x224_ct300x225.jpg" width="300" height="225" alt="Visit the wedding expo at the Gold Coast Convention Centre this weekend." title="Visit the wedding expo at the Gold Coast Convention Centre this weekend." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/four-things-to-do-this-weekend/3136620/" title="There&#39;s plenty of things to do on the Tweed." class="track">Four things to do this weekend</a></h3> <p class="standard">There's plenty of things to do on the Tweed.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/lapping-up-the-australia-day-honours/3136446/" title="Tweed recognises the hard work of athletes." class="track">Lapping up the Australia Day honours</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136446/", "content_type": "newsentry", "label": "Lapping up the Australia Day honours"}'> <a href="/news/lapping-up-the-australia-day-honours/3136446/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/26/b88554407z1_20170126164411_000gavg25np2-0-ho6lyq7phbrldi4xmn2_fct1609x1193x161x169_ct90x70.jpg" width="90" height="70" alt="FIRST PLACE: Tweed Shire Sporting Achievement of the Year recipients Kate Wilson and Matt Abood." title="FIRST PLACE: Tweed Shire Sporting Achievement of the Year recipients Kate Wilson and Matt Abood." /> </a> <p class="inline-attachment-text ">Tweed athletes win top honour.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/tweed-citizens-shine-at-australia-day-awards/3136294/" class="track">
                            Tweed citizens shine at Australia Day awards
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/three-from-tweed-make-2017-honours-list/3136059/" class="track">
                            Three from Tweed make 2017 honours list
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/golden-glow-shines-through-the-ashes/3135570/" class="track">
                            Golden glow shines through the ashes
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/the-tweed-gets-set-to-celebrate-australia-day/3134857/" class="track">
                            The Tweed gets set to celebrate Australia Day
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/renters-in-struggle-street-as-housing-shortage-hit/3135548/" class="track">
                            Renters in struggle street as housing shortage hits
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/comedian-damien-power-becomes-big-hit-on-the-proje/3135328/" title="DAMIEN Power has come a long way from the boy who once played up in classrooms to having his own segment &quot;Power to the People&amp;#8221; on TV program The Project." class="track">Toowoomba comedian becomes big hit on The Project</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135328/", "content_type": "newsentry", "label": "Toowoomba comedian becomes big hit on The Project"}'> <a href="/news/comedian-damien-power-becomes-big-hit-on-the-proje/3135328/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88550253z1_20170124170703_000g6qfv12a2-0-u3nb33ouydy4tjtimn2_ct90x70.jpg" width="90" height="70" alt="BIG NAME: Toowoomba comedian Damien Power will perform his new show Utopia at the Brisbane Comedy Festival in March." title="BIG NAME: Toowoomba comedian Damien Power will perform his new show Utopia at the Brisbane Comedy Festival in March." /> </a> <p class="inline-attachment-text ">The Toowoomba comedian is preparing for his most hilarious show yet</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/search-for-merseybeat-magic-continues/3134781/" title="Merseybeat legends continue Australian love affair with a new tour" class="track">Search for Merseybeat magic continues</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134781/", "content_type": "newsentry", "label": "Search for Merseybeat magic continues"}'> <a href="/news/search-for-merseybeat-magic-continues/3134781/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88544439z1_20170123140613_000g9ffmmu75-0-nmfblfqm13h5afpamn2_ct90x70.jpg" width="90" height="70" alt="The Searchers are coming to Twin Towns in February as part of a national tour." title="The Searchers are coming to Twin Towns in February as part of a national tour." /> </a> <p class="inline-attachment-text ">"It's a free spirited country with a relaxed attitude to everything&#8221;</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/puppetry-of-the-penis-star-reveals-secrets-ahead-o/3132782/" title="IT&#39;S been almost 20 years since Puppetry of the Penis first introduced audiences to the art of genital origami." class="track">Puppetry of the Penis secrets revealed ahead of show</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132782/", "content_type": "newsentry", "label": "Puppetry of the Penis secrets revealed ahead of show"}'> <a href="/news/puppetry-of-the-penis-star-reveals-secrets-ahead-o/3132782/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/17/b88536728z1_20170117154616_000g5jfc0642-0-je9fusz7w2gkb8y3ln2_fct1651x1238x149.0x18.0_ct90x70.jpg" width="90" height="70" alt="The famed Puppetry of the Penis is coming to the Sunshine Coast for shows in Noosa and Caloundra." title="The famed Puppetry of the Penis is coming to the Sunshine Coast for shows in Noosa and Caloundra." /> </a> <p class="inline-attachment-text ">WARNING: This interview contains adult themes and traces of nuts</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136824/", "content_type": "newsentry", "label": "This book is not going to make you feel good"}'> <a href="/news/this-book-is-not-going-to-make-you-feel-good/3136824/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88556713z1_20170127181157_000g8lg0qop2-0-cb25d3igqm8t1vr4nn2_ct300x225.jpg" width="300" height="225" alt="This book is not going to make you feel good" title="This book is not going to make you feel good" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/this-book-is-not-going-to-make-you-feel-good/3136824/" class="track"  >This book is not going to make you feel good</a></h3> <p>GOOD Me Bad Me isn't a light-hearted fluffy book. Nope, it's not going to make you feel all gooey and warm, it's going to make you feel yuck.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/" class="track" data-track='{"action": "click category-link"}'>Entertainment</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-01-28T06:00:00">28th Jan 2017 6:00 AM</abbr></li><li class="byline-comments"><a href="/news/this-book-is-not-going-to-make-you-feel-good/3136824/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/book-review-to-the-sea/3136821/" title="CHRISTINE Dibley&#39;s debut novel, To The Sea, is an eloquent and whimsical tale spanning several generations and countries." class="track">Book review: To the Sea</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136821/", "content_type": "newsentry", "label": "Book review: To the Sea"}'> <a href="/news/book-review-to-the-sea/3136821/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88556707z1_20170127180811_000gatfpfbk2-0-sqnfalvs9kezl6r4nn2_ct90x70.jpg" width="90" height="70" alt="To the Sea turns the tide of the mystery of a Tasmanian teenager&#39;s disappearance from macabre to mystical." title="To the Sea turns the tide of the mystery of a Tasmanian teenager&#39;s disappearance from macabre to mystical." /> </a> <p class="inline-attachment-text ">An eloquent and whimsical tale spanning generations</p> <abbr class="pubDate" title="2017-01-28T06:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/married-at-first-sight-overhauled-for-its-fourth-s/3136690/" title="DOES the new season of Married At First Sight borrow from The Bachelor?" class="track">Married At First Sight overhauled for its fourth season</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136690/", "content_type": "newsentry", "label": "Married At First Sight overhauled for its fourth season"}'> <a href="/news/married-at-first-sight-overhauled-for-its-fourth-s/3136690/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88556308z1_20170127152413_001gt9fv5aq3-0-8vjq0r695lkfhnx3nn2_fct1793x1331x65_ct90x70.jpg" width="90" height="70" alt="Cheryl shops for her wedding dress in a scene from the TV series Married At First Sight." title="Cheryl shops for her wedding dress in a scene from the TV series Married At First Sight." /> </a> <p class="inline-attachment-text ">New reality tv twist for tired show</p> <abbr class="pubDate" title="2017-01-28T06:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/reality-tv-mboro-farmer-weds-married-first-sight/3136326/" title="Sean Hollands was paired with Susan, 37, from Perth." class="track">Married at First Sight labels M'boro a "remote area"</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136326/", "content_type": "newsentry", "label": "Married at First Sight labels Mboro a \"remote area\""}'> <a href="/news/reality-tv-mboro-farmer-weds-married-first-sight/3136326/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/b88541326z1_20170119143533_000gatfoelc2-0-itkumkaol0vr8k0iln2_fct1987x1475x61x12_ct90x70.jpg" width="90" height="70" alt="Farmer Sean Hollands, 35, from Maryborough will feature on the upcoming new season of Married At First Sight. Supplied by Channel 9." title="Farmer Sean Hollands, 35, from Maryborough will feature on the upcoming new season of Married At First Sight. Supplied by Channel 9." /> </a> <p class="inline-attachment-text ">Maryborough’s Sean Hollands was paired with Susan, 37, from Perth.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/vegas-superstar-show-rides-into-twin-towns/3136635/" title="Dream leads Tim McGraw tribute performer to Australia" class="track">Vegas superstar show rides into Twin Towns</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136635/", "content_type": "newsentry", "label": "Vegas superstar show rides into Twin Towns"}'> <a href="/news/vegas-superstar-show-rides-into-twin-towns/3136635/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88551597z1_20170127143453_000g8lfvtge2-0-95d9sr4s78x2bqo3nn2_ct90x70.jpg" width="90" height="70" alt="Adam D. Tucker is heading to Australia for the Cowboys and Angels tribute show. Tucker stars as country music superstar Tim McGraw." title="Adam D. Tucker is heading to Australia for the Cowboys and Angels tribute show. Tucker stars as country music superstar Tim McGraw." /> </a> <p class="inline-attachment-text ">'As soon as I flick the cowboy hat on, it just happens'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bold-and-beautiful-heading-down-under/3136591/" title="THE popular and long-running American soap will film several celebratory 30th anniversary episodes. " class="track">The Bold and the Beautiful stars heading down under</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136591/", "content_type": "newsentry", "label": "The Bold and the Beautiful stars heading down under"}'> <a href="/news/bold-and-beautiful-heading-down-under/3136591/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/9-3634752-scn270117bold_fct639x479x186.0x3.0_ct90x70.jpg" width="90" height="70" alt="American soap The Bold and the Beautiful is coming to Australia to film several episodes next month. Cast members, from left, Don Diamont, Ashleigh Brewer, Scott Clifton, Rena Sofer, John McCook and Katherine Kelly Lang. " title="American soap The Bold and the Beautiful is coming to Australia to film several episodes next month. Cast members, from left, Don Diamont, Ashleigh Brewer, Scott Clifton, Rena Sofer, John McCook and Katherine Kelly Lang. " /> </a> <p class="inline-attachment-text ">POPULAR American soap will film 30th anniversary episodes. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/legend-trolls-entire-triple-j-hottest-100-just-5-w/3136493/" title="WHEN IT comes to this mighty fine nation, there is little that is more violently divisive than the Triple J Hottest 100." class="track">Legend trolls entire Triple J Hottest 100 with just 5 words</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136493/", "content_type": "newsentry", "label": "Legend trolls entire Triple J Hottest 100 with just 5 words"}'> <a href="/news/legend-trolls-entire-triple-j-hottest-100-just-5-w/3136493/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/26/8212106-3x2-700x467-2e36s8phyauizc6vmn2_ct90x70.jpg" width="90" height="70" alt="Triple j&#39;s Hottest 100" title="Triple j&#39;s Hottest 100" /> </a> <p class="inline-attachment-text ">There are few things more divisive than the Triple J Httest 100</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2633356/", "content_type": "ad", "label": "LAND ON YOUR FEET!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2633356/", "content_type": "ad", "label": "LAND ON YOUR FEET!"}'> <a href="/classifieds/ad/2633356/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2633356" }'><img width="300" alt="LAND ON YOUR FEET!" height="225" title="LAND ON YOUR FEET!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17120805_A10752918_0_1485506228_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2633356/" class="track"  data-track='{ "label": "ad : 2633356" }'>     230A Trees Road, Tallebudgera 4228     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">This peaceful, location is a blank canvas for you to complete the ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                UNDER CONTRACT
            </span> </span> <p>This peaceful, location is a blank canvas for you to complete the picture and design the home you have always wanted. Surrounded by top notch acreage homes, a move...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658587/", "content_type": "ad", "label": "ELEVATED HOME IN BUSHLAND SETTING"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658587/", "content_type": "ad", "label": "ELEVATED HOME IN BUSHLAND SETTING"}'> <a href="/classifieds/ad/2658587/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2658587" }'><img width="300" alt="ELEVATED HOME IN BUSHLAND SETTING" height="225" title="ELEVATED HOME IN BUSHLAND SETTING" src="https://media.apnarm.net.au/img/renet/191/images/191_17423695_0_1485498824_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2658587/" class="track"  data-track='{ "label": "ad : 2658587" }'>     42 Inlet Drive, Tweed Heads West 2485     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $480 PER WEEK ...
            </span> </span> <p>Calling all nature lovers.........This home is nestled among the trees and elevated to capture the breezes.

FEATURES
- main bedroom with ensuite
- good size...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658287/", "content_type": "ad", "label": "Enjoy the Tranquil Sunset Vistas overlooking the Terranora Lake and Mountains Beyond"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658287/", "content_type": "ad", "label": "Enjoy the Tranquil Sunset Vistas overlooking the Terranora Lake and Mountains Beyond"}'> <a href="/classifieds/ad/2658287/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2658287" }'><img width="300" alt="Enjoy the Tranquil Sunset Vistas overlooking the Terranora Lake and Mountains Beyond" height="225" title="Enjoy the Tranquil Sunset Vistas overlooking the Terranora Lake and Mountains Beyond" src="https://media.apnarm.net.au/img/renet/191/images/191_3924532_0_1485484230_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2658287/" class="track"  data-track='{ "label": "ad : 2658287" }'>     7 Hillcrest Avenue, Tweed Heads South 2486     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $469,000
            </span> </span> <p>Three bedrooms featuring built-in-robes, main with walk in robe
Easy maintenance fenced yard for the family pets
Private location at the end of a private...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657267/", "content_type": "ad", "label": "IMMACULATE 4 BEDROOM FAMILY ENTERTAINER"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657267/", "content_type": "ad", "label": "IMMACULATE 4 BEDROOM FAMILY ENTERTAINER"}'> <a href="/classifieds/ad/2657267/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2657267" }'><img width="300" alt="IMMACULATE 4 BEDROOM FAMILY ENTERTAINER" height="225" title="IMMACULATE 4 BEDROOM FAMILY ENTERTAINER" src="https://media.apnarm.net.au/img/renet/191/images/191_17389045_0_1485298389_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2657267/" class="track"  data-track='{ "label": "ad : 2657267" }'>     21 Cashel Crescent, Banora Point 2486     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $615,000
            </span> </span> <p>This immaculate 4 bedroom family home is located in a peaceful, elevated position in the family friendly suburb of Banora Point.

A private outdoor undercover...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651427/", "content_type": "ad", "label": "POSITION PERFECT!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651427/", "content_type": "ad", "label": "POSITION PERFECT!"}'> <a href="/classifieds/ad/2651427/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2651427" }'><img width="300" alt="POSITION PERFECT!" height="225" title="POSITION PERFECT!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17331035_L10919545_0_1485416105_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2651427/" class="track"  data-track='{ "label": "ad : 2651427" }'>     34 Coolibah Drive, Palm Beach 4221     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>After 31 years the owners of this lovely family home are reluctantly letting go of this Palm Beach Pearl creating a terrific opportunity for one VERY fortunate...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652897/", "content_type": "ad", "label": "QUALITY STREET!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652897/", "content_type": "ad", "label": "QUALITY STREET!"}'> <a href="/classifieds/ad/2652897/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2652897" }'><img width="300" alt="QUALITY STREET!" height="225" title="QUALITY STREET!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17351035_L10936087_0_1485323023_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2652897/" class="track"  data-track='{ "label": "ad : 2652897" }'>     6 Araluen Avenue, Palm Beach 4221     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>It has style, it has space AND most significantly it is has a selection of world class beaches, shops, surf clubs and schools virtually on your doorstep. After 11...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2626765/", "content_type": "ad", "label": "The Pride of Parkes Lane"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2626765/", "content_type": "ad", "label": "The Pride of Parkes Lane"}'> <a href="/classifieds/ad/2626765/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2626765" }'><img width="300" alt="The Pride of Parkes Lane" height="225" title="The Pride of Parkes Lane" src="https://media.apnarm.net.au/img/renet/191/images/191_10607083_14_1479258802_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2626765/" class="track"  data-track='{ "label": "ad : 2626765" }'>     55 Parkes Lane, Terranora 2486     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,195,000 ...
            </span> </span> <p>Set amongst quality homes on the high side of the street this home has been designed to take in the views from all angles. Immerse yourself in the tranquility and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657591/", "content_type": "ad", "label": "Low Maintenance Living Walking Distance to the River and Boat Ramp"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657591/", "content_type": "ad", "label": "Low Maintenance Living Walking Distance to the River and Boat Ramp"}'> <a href="/classifieds/ad/2657591/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2657591" }'><img width="300" alt="Low Maintenance Living Walking Distance to the River and Boat Ramp" height="225" title="Low Maintenance Living Walking Distance to the River and Boat Ramp" src="https://media.apnarm.net.au/img/renet/191/images/191_17404255_0_1485319475_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2657591/" class="track"  data-track='{ "label": "ad : 2657591" }'>     227 Kirkwood Road, Tweed Heads South 2486     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $549,000
            </span> </span> <p>This brick and tile home is conveniently located within walking distance to the Tweed River and the boat ramp and with Public transport services right by the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657392/", "content_type": "ad", "label": "Live In or Let Out!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657392/", "content_type": "ad", "label": "Live In or Let Out!"}'> <a href="/classifieds/ad/2657392/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2657392" }'><img width="300" alt="Live In or Let Out!" height="225" title="Live In or Let Out!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17410555_L10894272_0_1485309960_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2657392/" class="track"  data-track='{ "label": "ad : 2657392" }'>     2/7 Cupania Place, Elanora 4221     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>Here you will enjoy stylish living at its best in this low maintenance home designed to maximise living space and minimise the upkeep. This family friendly area is...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657297/", "content_type": "ad", "label": "An Ultra-Chic Beachside Abode - Your New Address Awaits"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657297/", "content_type": "ad", "label": "An Ultra-Chic Beachside Abode - Your New Address Awaits"}'> <a href="/classifieds/ad/2657297/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2657297" }'><img width="300" alt="An Ultra-Chic Beachside Abode - Your New Address Awaits" height="225" title="An Ultra-Chic Beachside Abode - Your New Address Awaits" src="https://media.apnarm.net.au/img/renet/191/images/191_17118935_4_1485236372_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2657297/" class="track"  data-track='{ "label": "ad : 2657297" }'>     48 Tugun Street, Tugun 4224     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $580,000 ...
            </span> </span> <p>Offering a holiday at home lifestyle this refurbished, three-bedroom house is just 350 metres from the white sand of pristine Tugun Beach. 

On a 559m2 block the...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/exclusive-the-once-in-110-year-property-event-you-/3136366/" title="Grays Online will host its first ever online land auction next week" class="track">EXCLUSIVE: The once-in-110 year property event you can't miss</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136366/", "content_type": "newsentry", "label": "EXCLUSIVE: The once-in-110 year property event you cant miss"}'> <a href="/news/exclusive-the-once-in-110-year-property-event-you-/3136366/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88553330z1_20170127061447_000gavg1g4v3-0-7qp3z69386x2ol61nn2_ct90x70.jpg" width="90" height="70" alt="ONLINE AUCTION: Rockhampton Real Estate princial Vince Agius is about to launch the Mt Morgan land release." title="ONLINE AUCTION: Rockhampton Real Estate princial Vince Agius is about to launch the Mt Morgan land release." /> </a> <p class="inline-attachment-text ">Grays Online will host its first ever online land auction next week</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/private-balinese-style-retreat/3135513/" title="Take a look at the house of the week." class="track">Private Balinese-style retreat</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135513/", "content_type": "newsentry", "label": "Private Balinese-style retreat"}'> <a href="/news/private-balinese-style-retreat/3135513/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/25/b88550983z1_20170125101217_000gq0fsdmq3-0-vmkq6mshf2b2dcynmn2_ct90x70.jpg" width="90" height="70" alt="214 Hogans Rd, Bilambil" title="214 Hogans Rd, Bilambil" /> </a> <p class="inline-attachment-text ">Check out this week's feature property.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/accusers-become-accused-in-tenants-from-hell-story/3135382/" title="THE accuser has become the accused in the case of a Bundaberg landlord who gained media attention last week." class="track">Accusers become accused in tenants from hell story</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135382/", "content_type": "newsentry", "label": "Accusers become accused in tenants from hell story"}'> <a href="/news/accusers-become-accused-in-tenants-from-hell-story/3135382/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88548750z1_20170124190857_000gnqfum822-0-70n7cr45iuoz1jfjmn2_ct90x70.jpg" width="90" height="70" alt="SPEAKING OUT: Scott Marsen says he doesn&#39;t want people to feel sorry for the couple who trashed his home." title="SPEAKING OUT: Scott Marsen says he doesn&#39;t want people to feel sorry for the couple who trashed his home." /> </a> <p class="inline-attachment-text ">Couple whose house was trashed accused of doing the same</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/why-investors-are-flocking-to-moranbah/3134778/" title="The sudden demand for property in Moranbah has presented agents with a completely new issue" class="track">Why investors are flocking to Moranbah</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134778/", "content_type": "newsentry", "label": "Why investors are flocking to Moranbah"}'> <a href="/news/why-investors-are-flocking-to-moranbah/3134778/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546590z1_20170123140418_000gq0fsrsn2-0-zybl5oq7qv3kq2pamn2_fct1600x1188x162x175_ct90x70.jpg" width="90" height="70" alt="Moranbah homes are selling like hotcakes, creating a supply problem" title="Moranbah homes are selling like hotcakes, creating a supply problem" /> </a> <p class="inline-attachment-text ">Investors are scrambling to get into the market</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/casuarina-tops-tweed-house-market-at-870000/3133115/" title="PROSPECTIVE home owners are jumping at the chance to get into the Tweed property market, with agents struggling to meet demand." class="track">Casuarina tops Tweed house market at $870,000</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3133115/", "content_type": "newsentry", "label": "Casuarina tops Tweed house market at $870,000"}'> <a href="/news/casuarina-tops-tweed-house-market-at-870000/3133115/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/21/b88467356z1_20161221212258_000gmse899n1-0-sxzkq5ek2ghhhfzqfn2_fct355x264x56x13_ct90x70.jpg" width="90" height="70" alt="Casuarina recorded the region&#39;s top median prices for both houses ($870,000) and units ($435,000)." title="Casuarina recorded the region&#39;s top median prices for both houses ($870,000) and units ($435,000)." /> </a> <p class="inline-attachment-text ">Buyers jumping at chance to get into Tweed property market</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-tweeddailynews.adperfect.com/ ">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2279/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/159.3/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Tweed Newspaper Co Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2309/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Tweed Daily News</h5> <ul class="piped"> <li><a href="/news/" title="Tweed Heads Local News" class="blue-link track" data-category="Footer">Local News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Tweed Heads Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.mydailynews.com.au/" title="Daily News Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/tweed/tweed-heads/" title="Tweed Heads Local Weather Forecast" class="blue-link track" data-category="Footer">Local Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Tweed Heads Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Tweed Heads" class="blue-link track" data-category="Footer">Jobs in Tweed</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Tweed Heads" class="blue-link track" data-category="Footer">Local Cars for Sale</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Tweed Heads" class="blue-link track" data-category="Footer">Local Property Listings</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Local Bargains for Sale</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Tweed Heads" class="blue-link track" data-category="Footer">Local Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Tweed Heads" class="blue-link track" data-category="Footer">Local Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Tweed Heads" class="blue-link track" data-category="Footer">Local Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Tweed Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Tweed Daily News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Tweed Daily News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Tweed Daily News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Tweed Daily News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Tweed Daily Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Tweed Daily News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "mdn:" + (window.location.pathname === "/" ? "home" : "article:femalebowlersdominatepremierleaguehighlights:3136689");
s.hier1 = "mdn:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "bowls|lawn-bowls|on-the-mat|premier-league-bowls|sport|tweed-sport";
s.prop3 = "mdn";
s.prop4 = "saturday";
s.prop5 = "06:00";
s.prop6 = "3136689";
s.prop7 = "gregkelly";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ddn";
s.prop11 = "28jan2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/159.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '8',
            name: 'Tweed Daily News',
            domain: 'www.tweeddailynews.com.au',
            shortdomain: 'tweeddailynews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '6',
                name: 'Tweed'
            },
            mediaURL: 'https://media.apnarm.net.au/159.3/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-97',
            isDebug: false,
            facebook: {
                appID: '126645700711941',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -28.177537,
                "longitude": 153.538538
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'MDN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "tweeddailynews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/female-bowlers-dominate-premier-league-highlights/3136689/";
        }else{
            _sf_async_config.path = "/news/female-bowlers-dominate-premier-league-highlights/3136689/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-97 ID:8--> </body> </html><script>
                        var __uzdbm_a = "adfc5af5-982b-a0d0-a6aa-6b2a15e3474e";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    