<!DOCTYPE html> <!--[if lt IE 7]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Gold Coast teen downs a world junior champion | Tweed Daily News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Junior stars assert their authority at Cabarita" /> <meta name="author" content="Daniel McKenzie"> <meta property="fb:app_id" content="126645700711941"/> <meta property="og:site_name" content="Tweed Daily News"/> <meta property="og:title" content="Gold Coast teen downs a world junior champion" /> <meta property="og:description" content="Junior stars assert their authority at Cabarita" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566239z1_20170202144427_000gqggaha52-0-jvx1tpd1n2mufozaon2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566239z1_20170202144427_000gqggaha52-0-jvx1tpd1n2mufozaon2_ct300x300.jpg" /> <meta property="og:url" content="http://www.tweeddailynews.com.au/news/gold-coast-teen-downs-a-world-junior-champion/3138889/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.3',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "tweed";
        pageData.url = pageData.genBasicURL("/news/gold-coast-teen-downs-a-world-junior-champion/3138889/");
        pageData.site = "mdn";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Sport > Surfing"
        pageData.title = "Gold Coast teen downs a world junior champion";
        pageData.authors = "Daniel McKenzie";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ddn"
        pageData.tags = "cabarita, qs 1, qsl, surfing, surfing nsw, telstra stores tweed coast pro, tweed coast pro, tweed pro, tweed sport, wsl, wsl qualifying series";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5349";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/gold-coast-teen-downs-a-world-junior-champion/3138889/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/gold-coast-teen-downs-a-world-junior-champion/3138889/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/gold-coast-teen-downs-a-world-junior-champion/3138889/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_tweed"}' data-locality='Tweed Heads'> <div class="left-col"> <a href="http://www.tweeddailynews.com.au/weather/tweed/tweed-heads/"> <span class="large-temp">29&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Tweed
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Tweed Heads", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 25, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/tweed-heads/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Tweed Heads
        </li> <li data-forecast='{ "locality": "Coolangatta", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/coolangatta/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/mostly_sunny"}'>
            Coolangatta
        </li> <li data-forecast='{ "locality": "Kingscliff", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 25, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/kingscliff/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Kingscliff
        </li> <li data-forecast='{ "locality": "Currumbin", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 23, "tempMax": 31, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/currumbin/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/mostly_sunny"}'>
            Currumbin
        </li> <li data-forecast='{ "locality": "Murwillumbah", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 23, "tempMax": 35, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/murwillumbah/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/mostly_sunny"}'>
            Murwillumbah
        </li> <li data-forecast='{ "locality": "Pottsville", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 25, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/pottsville/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Pottsville
        </li> <li data-forecast='{ "locality": "Cabarita Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 25, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/cabarita-beach/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Cabarita Beach
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/tweed_daily_news-9ew4nj2rilcgorj72i2.png" alt="Tweed Daily News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.tweeddailynews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Gold Coast teen downs a world junior champion</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/227/227235/twe200815pga1-7z2r97x1vw70ottdwk2_ct40x40.JPG" width="40" height="40" alt="Daniel McKenzie" title="Daniel McKenzie" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/DMcKenzie/">Daniel McKenzie</a> |
                        

                        2nd Feb 2017 3:46 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/227/227235/twe200815pga1-7z2r97x1vw70ottdwk2_ct80x80.JPG" width="80" height="80" alt="Daniel McKenzie" title="Daniel McKenzie" /> </div> <span class="profile-name">Daniel McKenzie</span> <div class="profile-buttons"> <a href="/profile/DMcKenzie/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOcg1BMHfDWK_y-_pFy0iYVL7jc1eK1YH7Yr7jGZ7LGUiBRx7G0oO7kLKg1sX_N7f8QYx_MI8whTf2OMXUrT8wLRrcIIO1xjTjjB7YhAgdKu-0zbD2CuJYJa9fbuZXiv-7xk2GIbrJGjeqTOvVS1ihj0_R4RT9GrtwijFJAYRzr7aC0AyI_FVcV1Zx0o9rUSyQg=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=126645700711941&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/gold-coast-teen-downs-a-world-junior-champion/3138889/", "options": {"url": "/record/liked/28/3138889/5e80c4183f82db8e48cef5d3b04c754df6c9bd7fa98fc469afb50bf38e28cb1a/"}}'></div> <div data-activity-action='{"key": "shared:/news/gold-coast-teen-downs-a-world-junior-champion/3138889/", "options": {"url": "/record/shared/28/3138889/6589fc7145794a6a4bf046ceaa35eecc04a23588e0b3be2138fe26e8008895b6/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="cabarita,qs-1,qsl,surfing,surfing-nsw,telstra-stores-tweed-coast-pro,tweed-coast-pro,tweed-pro,tweed-sport,wsl,wsl-qualifying-series"  data-source="ddn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3138889/", "content_type": "newsentry", "label": "Gold Coast teen downs a world junior champion"}' data-record-hit="/record/hit/28/3138889/" data-content-context='{"contentTypeId": 28, "objectId": 3138889}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2124089/", "content_type": "image", "label": "Macy Callaghnan During Round 2 of The Telsta Telstra Tweed Coast Pro"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566239z1_20170202144427_000gqggaha52-0-jvx1tpd1n2mufozaon2_t620.jpg"  alt="Macy Callaghan during Round two of the Tweed Coast Pro" title="Macy Callaghan during Round two of the Tweed Coast Pro"  /> <figcaption> <span>Macy Callaghan during Round two of the Tweed Coast Pro</span> <small class="photoDetails">Bennett/WSL</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/bridge-jumpers-create-nightmare-for-group-of-resid/3137965/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2017/01/31/b88562203z1_20170131153150_000g1kg4lj12-0-mdld7utr83gq87twnn2_ct140x105.jpg" width="140" height="105" alt="Bridge jumpers create nightmare for group of residents" title="Bridge jumpers create nightmare for group of residents" /> </a> <li> <a href="/news/bridge-jumpers-create-nightmare-for-group-of-resid/3137965/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Bridge jumpers create nightmare for group of residents
                        </a> </li> <li> <a href="/news/tweed-rental-prices-continue-to-soar-through-the-r/3137315/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Tweed rental prices continue to soar through the roof
                        </a> </li> <li> <a href="/news/drink-driving-off-duty-cop-hits-tree-blows-0202/3138316/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Drink driving off duty cop hits tree, blows 0.202
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/159.3/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/159.3/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>GOLD Coaster Lucy Callister has downed 2015 World Junior Champion Isabella Nichols in Round two of the Tweed Coast Pro at Cabarita today.</p><p>In challenging 2-3ft waves with strong cross-shore winds, Callister posted an 8.50 (out of a possible 10) single wave score in heat one, with a solid display of backhand carves.</p><p>"I really like the first heat of the morning,&#8221; Callister said. </p><p>"Most people can't stand it but I really like it, it just gets it out the way without having to think about it to much. Plus at the moment the winds are lighter in the morning so that was a good thing. </p><p>"I also like coming up against girls who have recently had good results because I feel it takes the pressure off me and I can sort of fly under the radar.&#8221;</p><p>Former CT competitor Dimity Stoyle played a patient game in her Round two heat at Cabarita. </p><p>Stoyle had a particular wave in mind and wasn't moving on anything that didn't fit its description. </p><p>When she found it she made it count, posting a mid-range heat total of 12.50 to progress into Round three.</p><p>"Conditions like this are always really hard,&#8221; Stoyle said. </p><p>"I only caught two waves and they were scores which made it all run smoothly. It is tough out there but I'm liking the board I'm on so whenever I get a good wave I know that the board will work how I want it to.&#8221;</p><p></p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2124091/", "content_type": "image", "label": "Macy Callaghan Pre heat at The Telsta Telstra Tweed Coast Pro"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566239z1_20170202144427_000gqggahad2-0-1oeuxvf2ogrqjozaon2_t460.jpg"  alt="Macy Callaghan warms up at Cabarita on Thursday" title="Macy Callaghan warms up at Cabarita on Thursday" data-largeimg="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566239z1_20170202144427_000gqggahad2-0-1oeuxvf2ogrqjozaon2_t620.jpg" /> <figcaption> <span>Macy Callaghan warms up at Cabarita on Thursday</span> <small class="photoDetails">Bennett/WSL</small> </figcaption> </figure> </div> <p>After a few years of hovering inside the top 50, Ellie Brooks' 2017 is shaping as the year to charge towards the top of the rankings. </p><p>One change she has made is getting some heat strategy advice from Mick Fanning's former coach Phil McNamara and former CT competitor turned coach Dan Ross. </p><p>Both sets of extra eyes were on hand at Cabarita and it seemed to pay off with Brooks posting a mid-range heat total of 13.50 to progress into Round three.&#12288;</p><p>"Since the end of last year I have made a few changes in my routine,&#8221; Brooks said. </p><p>"One of those changes was training with Phil Mac and Dan Ross, which is a great combination. It's just great to have an extra set of eyes during a competition to help pick where to sit and what waves to go for.</p><p>"I'm just trying to make a few of my own choices this year and that was one of them and it seems to be working for me at the moment.&#8221;</p><p>Current Junior World Champion Macy Callaghan progressed safely through her heat today.</p><p>In her fifth competition in less than a month, Callaghan's stamina is being tested, with the Avoca surfer admitting heats are starting to become a blur.</p><p>"I would be lying if I said it wasn't getting hard to stay focused especially when the waves are like they are today,&#8221; Callaghan said.</p><p>"I just need to push through and keep as focused as possible.</p><p>"I am going to be surfing to win but I'm also looking forward to having a bit of a break.&#8221;</p><p>Once the twelve heats of Women's Round two was completed it was time for Round three of the men's to hit the water.&#12288;</p><p>The standout of the Round was former CT competitor Jihad Khodr from Brazil who continued his incredible form in Heat three. </p><p>Khodr put his three opponents in combination early in the heat and his powerful forehand surfing earned him a heat total of 17.90, the highest of the entire round.</p><p></p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2124090/", "content_type": "image", "label": "Jihad Khodr won his round 3 heat at the Telstra Stores Tweed Coast Pro"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566239z1_20170202144427_000gqggah9r2-0-0oeuxvf2ogrqjozaon2_t460.jpg"  alt="Jihad Khodr won his Round three heat at the Tweed Coast Pro" title="Jihad Khodr won his Round three heat at the Tweed Coast Pro" data-largeimg="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566239z1_20170202144427_000gqggah9r2-0-0oeuxvf2ogrqjozaon2_t620.jpg" /> <figcaption> <span>Jihad Khodr won his Round three heat at the Tweed Coast Pro</span> <small class="photoDetails">Bennett/WSL</small> </figcaption> </figure> </div> <p>The action continues tomorrow at 7am (NSW).</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.tweednews.com.au/"><img alt="Tweed Daily News" title="Tweed Daily News" src="https://media.apnarm.net.au/img/source/tweed1-9ybyvc6cg60ruk282i2.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">cabarita</span> <div class="profile-buttons"> <a href="/topic/cabarita/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWM2g1_I-CcuyhyhHjAPpIEbgugsnbtXq1Ce_HVgqpKOIt9yAsXXjJG3ZefwSrHnNyZJDXZqkLlkTqiBc0hOP9F9ZQawCt2JCXJWkCO3mAzqxowKNuuGAfBJ8wQYiUt5ww9p-9rnLYi9W-iF_92ADGAmecZa8LioECLEWk9cDlRGSgbGv1v66Q900BJn1NDn0GTETeqHbZkR1maP5A_pkQUPElN0pnMv3SCgcj-GltMB"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">qs 1</span> <div class="profile-buttons"> <a href="/topic/qs-1/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdVCG4apJkT-xR4SH4Z46urHBAInB3Wx5TW0LuZ8UJhia_FT2IQigUbtV56mnsJZwGRmzbTY_mGSu2ShWD8-SevoOG3tVYqCR3xOJlOWG45W-ziKeDmhpDS-dCydTMhxGtj9QmzxWQ1XD5wEpKf06gLsXlkqxYRS1F4myTk6OeJxerAPa2z_z5r_iPncQr_g-AdLoJSeyn1VMTAG1lHqAHC_iItSvsTO_It4_Y2C1kl5"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">qsl</span> <div class="profile-buttons"> <a href="/topic/qsl/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdne2kE4BrVShnepMupAsoo91ms38lYJShRi1OMGoLru2f9NEymvttLFpc6rk1Npr5xTdJI_FjfobSxJQ5iJkygUEkOZtJ39A8bgr1ZWpb11GLmWG04xps3RU482IcdDUjBDK7ywG6aSsOBpErmYzDNOdsD6kD-bda5UZi_iVjc4V9w4jI8u7J_1KoyUn5FwuVbN1fsEo9THiynM_J3xRXdvT6Vdyb_K2SUX73LwtFSj"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">surfing</span> <div class="profile-buttons"> <a href="/topic/surfing/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRGTvQ_bYXFbqM2fwP7zbKo-5s_XLRURnraYBmoYau5racAkE8CwMaywLeHZtQYzs3evWdooGbFHdwpJTdHK1utPXs15obG3qPkB1XDFNgfwsrVEztG_Pl76Fxxpqee-i41jssn0CTASxFvz1_31_RGSlyW0R4_uaUj0KeulmWY9c7nS7bJf7VrtUYbSEoux9KpNvQReMkCOCcf2Y8HnGhLg_vgnF4ix0N2-YEsLYzi4"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">surfing nsw</span> <div class="profile-buttons"> <a href="/topic/surfing-nsw/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUaAkTrL6vKdMEIOB_LsoMANVinQKGxLz3AaLDef7BlTqYvEqrl8p28hjyx_LHLQAp6Uj7_PET5PbebaKAvmGjC6lP9O7Nn8TBijzs3UcwwOQHkNmsfhFfl0ZP5__jsj4puNBA0QOSf_Sz3c5KRGMXDR4pQpKz44KjSoIlVrthaDjniRBpkOVPDzdnQUyI0f6S-fJ332ZiORlBF1nRLEk2tpSiHZwWcYTHVxHZNUnZKG"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">telstra stores tweed coast pro</span> <div class="profile-buttons"> <a href="/topic/telstra-stores-tweed-coast-pro/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYue2gToZfiPvZRjA3M-zJ6CymgjsGs4IZ1c0kT3c7wpVXuSPWH3z82nq-8n5n7RDhiwNQnrS4GrDveBGa6QRcr73hkMoQp5mjsj13QJJTgCrMGNxyf_Aw4fGhCH9Tb3bcshZ-YRtzc6dI8Stfp6o3Gd_q0MA3e4tDRetRyaDHv_5uK7u1pQiY3R-TvB7FTF45Bsy2JxXoK64eBpyjyqHwU3C4PscL30V_qIDnnrB2_W"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">tweed coast pro</span> <div class="profile-buttons"> <a href="/topic/tweed-coast-pro/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYy8b0YpUgS3hVrn33ddP433KuGg2C49LbqzhAMGgRp0ns3M_2R9cUNlm48End5-bHxFAwXubARWL9T4GBihb17BqyHENCgDVDU1Ix_3TC8ynWPAKcvcp55knspkCkX1b_0eRJ8J_UQDQugWW2b_SL2OdWtuTv4Yj-jC8v_pftvvGbckB7uKSMCrX3crOCFs4ahCYBh9pGKJcxzBQc9kxRZqAnSmgsHI9x03GFA2d_PR"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-8"> <span class="profile-name">tweed pro</span> <div class="profile-buttons"> <a href="/topic/tweed-pro/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVc7s-viGa2zyr50mneH5S1joJ9MlmyQA9UJqcG0DJ74i9x7bp4UnVf_YDARrkfg560OvhdAGrKgaYJPHDt4cSVPSevm28nL8Mcl7Xz-sLVWXX6BTbfER2rZ2yyg4nZrB3jeIhSLT25GziNKjYTsPas3RD_cHAFSX3ryyKjbFIbdTc9fFCw03vIsgodyIzMek8r2_yIzCqT6OWDN4bJLyZobkihRhq9yRMlapDHxq9GKL"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-9"> <span class="profile-name">tweed sport</span> <div class="profile-buttons"> <a href="/topic/tweed-sport/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXlVtzDPE41-m5u4aKr0fojiF_RaEij_xcNAu4-Oe90F-_RQ62m4N3_l8261sioIXYk70qkbxJQqu4PNSvyCwPTCbzk_FR2ViVM43h_sXByqmziwVs46rySEPWHiN1zSPKlSDO16YelZt-Obd0EC53fZaqunaIjKvEeFjef5ffeOeVtkfkbK3ltCZQI9BKE6t9-uJufQ7EWsfPofu2SVJiest9-nFfDBb8F5uB8eMzYw"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-10"> <span class="profile-name">wsl</span> <div class="profile-buttons"> <a href="/topic/wsl/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTb42KdDikzOAdWfXcd_FDjGQI9Oq-Tti8PXvu7F76gifrVie2fDezAozsYxdADANcn0kBF2tS0MYJZJDoeMw9H3oDMMe4Jlrnsstbjs0sdaG3Cy0rxaGUYaQwnKyCzYLsCVO_A0A1jVFZoZEmtigIHeJc9ssvWziboOIrVoD8JoCGshFIB1WqYZJ8tuDdzP1I4XrCmBTpDkAzsF00coaIhvyN4oPNychOSfnqb9Bykv"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-11"> <span class="profile-name">wsl qualifying series</span> <div class="profile-buttons"> <a href="/topic/wsl-qualifying-series/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXcRfG8l-2dfV0gGEmQy3zyXsoQn0qCN1wEm5ZbRC7nnlPhaBgh3fwZH8tSoOKvdXTF2OsCKJpE0NhJ-fIZ9XHB5-4Eh6a1Lk-fi_He5_XzsDNy5rHZWlM63FcMT6bqQxNyjnqzUofl_L_QqoQ7lMIBZTBU-gcYmtx0IL3HUoLZFM1gbrxTPMXFhb3sfkCLGXTArZRxese4e1p0iZgpKFSgTiGuJlTPngZypCgpStaKn"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/cabarita/">cabarita</a> <a class="tag-2" href="/topic/qs-1/">qs 1</a> <a class="tag-3" href="/topic/qsl/">qsl</a> <a class="tag-4" href="/topic/surfing/">surfing</a> <a class="tag-5" href="/topic/surfing-nsw/">surfing nsw</a> <a class="tag-6" href="/topic/telstra-stores-tweed-coast-pro/">telstra stores tweed coast pro</a> <a class="tag-7" href="/topic/tweed-coast-pro/">tweed coast pro</a> <a class="tag-8" href="/topic/tweed-pro/">tweed pro</a> <a class="tag-9" href="/topic/tweed-sport/">tweed sport</a> <a class="tag-10" href="/topic/wsl/">wsl</a> <a class="tag-11" href="/topic/wsl-qualifying-series/">wsl qualifying series</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=126645700711941&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/gold-coast-teen-downs-a-world-junior-champion/3138889/", "options": {"url": "/record/liked/28/3138889/5e80c4183f82db8e48cef5d3b04c754df6c9bd7fa98fc469afb50bf38e28cb1a/"}}'></div> <div data-activity-action='{"key": "shared:/news/gold-coast-teen-downs-a-world-junior-champion/3138889/", "options": {"url": "/record/shared/28/3138889/6589fc7145794a6a4bf046ceaa35eecc04a23588e0b3be2138fe26e8008895b6/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2555/", "content_type": "pane", "label": "Home banner"}'> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3873/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44482 // INREAD ROS DESKTOP - tweeddailynews.com.au
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3138889/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/hopes-itching-to-kick-the-bloody-football/3138930/" class="track">
                    Hope's itching to kick the 'bloody football'
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T16:56:00"> </a> </li> <li> <a href="/news/rainbow-bays-riverside-view/3138915/" class="track">
                    Rainbow Bay's riverside view
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T16:31:00"> </a> </li> <li> <a href="/news/trump-taking-refugees-i-will-study-dumb-deal/3138906/" class="track">
                    Trump on taking refugees: 'I will study this dumb deal'
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T16:03:15"> </a> </li> <li> <a href="/news/coach-wants-three-headed-snakes-attack/3138895/" class="track">
                    Coach wants three-headed Snakes attack
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T15:55:00"> </a> </li> <li> <a href="/news/gold-coast-teen-downs-a-world-junior-champion/3138889/" class="track">
                    Gold Coast teen downs a world junior champion
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T15:46:00"> </a> </li> <li> <a href="/news/skipper-hartley-leads-from-the-front/3138888/" class="track">
                    Skipper Hartley leads from the front
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T15:43:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135746/", "content_type": "newsentry", "label": "Not into art galleries, you say? Wanna bet?"}'> <a href="/news/not-art-galleries-you-say-wanna-bet/3135746/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/25/9-3631814-shoppy_nervescape_install_2_ct300x225.jpg" width="300" height="225" alt="Queensland Art Gallery | Gallery of Modern ArtGOMA Turns 10Sugar Spin: you; me; art and everythingGallery 1.2Shoppy \&quot;Nervescape\&quot; 2016Media call" title="Queensland Art Gallery | Gallery of Modern ArtGOMA Turns 10Sugar Spin: you; me; art and everythingGallery 1.2Shoppy \&quot;Nervescape\&quot; 2016Media call" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/not-art-galleries-you-say-wanna-bet/3135746/" title="TAKING art to a whole new level, the party going on at Brisbane’s GOMA (Gallery of Modern Art) is comparable to Willy Wonker’s world." class="track">Not into art galleries, you say? Wanna bet?</a></h3> <p class="standard">TAKING art to a whole new level, the party going on at Brisbane’s GOMA (Gallery of Modern Art) is comparable to Willy Wonker’s world.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/why-valley-your-new-favourite-place-brisbane/3135729/" title="FORTITUDE Valley really is the suburb that never sleeps." class="track">Why the Valley is your new favourite place in Brisbane</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135729/", "content_type": "newsentry", "label": "Why the Valley is your new favourite place in Brisbane"}'> <a href="/news/why-valley-your-new-favourite-place-brisbane/3135729/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/25/9-3631782-scn250117doughnut_ct90x70.jpg" width="90" height="70" alt="Do not go past Doughnut Time - trust us! " title="Do not go past Doughnut Time - trust us! " /> </a> <p class="inline-attachment-text ">FORTITUDE Valley really is the suburb that never sleeps.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/five-amazing-new-shops-brisbane/3135763/" title="BRISBANE is known for its incredibly on-point shopping scene, but things have gone to another level in recent times with a bunch of new retailers moving in." class="track">Brisbane shopping just got better: 5 new shops!</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135763/", "content_type": "newsentry", "label": "Brisbane shopping just got better: 5 new shops!"}'> <a href="/news/five-amazing-new-shops-brisbane/3135763/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/25/9-3631864-img_7322 2_ct90x70.jpg" width="90" height="70" alt="Brisbane shopping just got better!" title="Brisbane shopping just got better!" /> </a> <p class="inline-attachment-text ">THE shopping scene in Brisbane just got better. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sports-gods-answer-your-summer-prayers-line-/3130709/" title="THE sporting gods have shone all their live action goodness on Brisbane this summer." class="track">Sports gods answer your summer prayers with this line-up</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3130709/", "content_type": "newsentry", "label": "Sports gods answer your summer prayers with this line-up"}'> <a href="/news/sports-gods-answer-your-summer-prayers-line-/3130709/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/11/9-3614488-brisbane roar 3 - image credit - josh morton photography_ct90x70.jpg" width="90" height="70" alt="The Brisbane Roar are on track for an entertaining season.  " title="The Brisbane Roar are on track for an entertaining season.  " /> </a> <p class="inline-attachment-text ">SO MUCH live action is happening in Brisbane this summer!</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" title="WE CAUGHT up with football star and Brisbane ex-pat Israel Folau on footy, life and that engagement to netball glamour Maria Tutaia." class="track">5 minutes with Israel Folau on footy, life and love</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132547/", "content_type": "newsentry", "label": "5 minutes with Israel Folau on footy, life and love"}'> <a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/17/9-3620706-israel maria_ct90x70.jpg" width="90" height="70" alt="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " title="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " /> </a> <p class="inline-attachment-text ">WE CAUGHT up with football star and Brisbane ex-pat Israel Folau. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/you-can-do-what-brisbane/3131193/" title="BET you didn&#39;t know you could do these things in Brisbane..." class="track">You can do WHAT in Brisbane?!</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131193/", "content_type": "newsentry", "label": "You can do WHAT in Brisbane?!"}'> <a href="/news/you-can-do-what-brisbane/3131193/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616179-bmcamppterodactylipswich_ct90x70.jpg" width="90" height="70" alt="Talk about arriving in style! Take your pub crawl to the next level with a helicopter!" title="Talk about arriving in style! Take your pub crawl to the next level with a helicopter!" /> </a> <p class="inline-attachment-text ">BET you didn't know you could do these things in Brisbane...</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-make-your-childs-every-dream-come-true/3131168/" title="‘I DON’T want to do fun things, Mum and Dad’… said no child ever!" class="track">How to make your child's every dream come true...</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131168/", "content_type": "newsentry", "label": "How to make your childs every dream come true..."}'> <a href="/news/how-make-your-childs-every-dream-come-true/3131168/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616077-scn120117beach01_ct90x70.jpg" width="90" height="70" alt="Take a dip at South Bank in the inner-city beach. " title="Take a dip at South Bank in the inner-city beach. " /> </a> <p class="inline-attachment-text ">‘I DON’T want to do fun things, Mum and Dad’… said no child ever!</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138915/", "content_type": "newsentry", "label": "Rainbow Bays riverside view"}'> <a href="/news/rainbow-bays-riverside-view/3138915/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566444z1_20170202153304_000g8lg05783-0-uhve4uaz26hrzf8bon2_ct300x225.jpg" width="300" height="225" alt="Rainbow Bay&#39;s riverside view" title="Rainbow Bay&#39;s riverside view" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/rainbow-bays-riverside-view/3138915/" class="track"  >Rainbow Bay's riverside view</a></h3> <div class="inline-attachments"><a title="Photos: House of the week" class="photo-attachment track" href="/news/rainbow-bays-riverside-view/3138915/"><i class="icon12x12-image-grey"></i></a></div> <p>Have a look at this week's feature property.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-02-02T16:31:00">2nd Feb 2017 4:31 PM</abbr></li><li class="byline-comments"><a href="/news/rainbow-bays-riverside-view/3138915/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138889/", "content_type": "newsentry", "label": "Gold Coast teen downs a world junior champion"}'> <a href="/news/gold-coast-teen-downs-a-world-junior-champion/3138889/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566239z1_20170202144427_000gqggaha52-0-jvx1tpd1n2mufozaon2_ct90x70.jpg" width="90" height="70" alt="Macy Callaghan during Round two of the Tweed Coast Pro" title="Macy Callaghan during Round two of the Tweed Coast Pro" /> </a> <h3 class="inline-attachment-text"> <a href="/news/gold-coast-teen-downs-a-world-junior-champion/3138889/" title="Junior stars assert their authority at Cabarita" class="track">Gold Coast teen downs a world junior champion</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/wqs-fever-hits-aussie-leg/3138869/" title="Youth step out for surf qualifiers" class="track">WQS fever hits Aussie leg</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138869/", "content_type": "newsentry", "label": "WQS fever hits Aussie leg"}'> <a href="/news/wqs-fever-hits-aussie-leg/3138869/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566204z1_20170202140316_000g4hg4il22-0-wa52bg0k9262basaon2_ct90x70.jpg" width="90" height="70" alt="TOP RUN: Indonesia&#39;s Oney Anwar wins big at Burleigh to aspire towards his World Tour dreams." title="TOP RUN: Indonesia&#39;s Oney Anwar wins big at Burleigh to aspire towards his World Tour dreams." /> </a> <p class="inline-attachment-text ">Youth step out for surf qualifiers</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gig-guide-whats-on-around-tweed/3138851/" title="Gig Guide: What&#39;s on around Tweed, Feb 2-5, 2017" class="track">Gig Guide: What's on around Tweed</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138851/", "content_type": "newsentry", "label": "Gig Guide: Whats on around Tweed"}'> <a href="/news/gig-guide-whats-on-around-tweed/3138851/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88556154z1_20170202134316_000gkvg4gnq3-0-tl7not80rpg5snoaon2_ct90x70.jpg" width="90" height="70" alt="Suzi Quatro coming to empire theatre toowoomba" title="Suzi Quatro coming to empire theatre toowoomba" /> </a> <p class="inline-attachment-text ">Gig Guide: What's on around Tweed, Feb 2-5, 2017</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/capturing-the-quirky-in-stills/3138842/" title="How serendipity led to new Murwillumbah photo book" class="track">Capturing the quirky in stills</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138842/", "content_type": "newsentry", "label": "Capturing the quirky in stills"}'> <a href="/news/capturing-the-quirky-in-stills/3138842/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566106z1_20170202133005_000g8lfvfq22-0-httdawho33wu4amaon2_ct90x70.jpg" width="90" height="70" alt="Murwillumbah photographer Rob Olver has just release a black and white coffee table photographic book on Murwillumbah and the Tweed Valley." title="Murwillumbah photographer Rob Olver has just release a black and white coffee table photographic book on Murwillumbah and the Tweed Valley." /> </a> <p class="inline-attachment-text ">How serendipity led to new Murwillumbah photo book</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138842/", "content_type": "newsentry", "label": "Capturing the quirky in stills"}'> <a href="/news/capturing-the-quirky-in-stills/3138842/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566106z1_20170202133005_000g8lfvfq22-0-httdawho33wu4amaon2_ct300x225.jpg" width="300" height="225" alt="Murwillumbah photographer Rob Olver has just release a black and white coffee table photographic book on Murwillumbah and the Tweed Valley." title="Murwillumbah photographer Rob Olver has just release a black and white coffee table photographic book on Murwillumbah and the Tweed Valley." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/capturing-the-quirky-in-stills/3138842/" title="How serendipity led to new Murwillumbah photo book" class="track">Capturing the quirky in stills</a></h3> <p class="standard">How serendipity led to new Murwillumbah photo book</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/grandkids-lighten-up-my-life/3138082/" title="Health benefits of caring extend beyond own family" class="track">Grandkids lighten up my life</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138082/", "content_type": "newsentry", "label": "Grandkids lighten up my life"}'> <a href="/news/grandkids-lighten-up-my-life/3138082/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/31/b88555678z1_20170131174946_000g92g34co2-0-es4ovckxbbhq10ixnn2_ct90x70.jpg" width="90" height="70" alt="FAMILY TIES: Pottsville grandmother Jeanette Buchanan enjoys looking after her grandchildren (from left) Shiloh, Jax and Ivy Hart." title="FAMILY TIES: Pottsville grandmother Jeanette Buchanan enjoys looking after her grandchildren (from left) Shiloh, Jax and Ivy Hart." /> </a> <p class="inline-attachment-text ">Health benefits of caring extend beyond own family</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/209-apartments-set-for-20m-development-in-lismore/3138008/" class="track">
                            Sneak peek at $20 million apartment development
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/leading-from-the-front-to-take-on-big-tobacco/3138096/" class="track">
                            Leading from the front to take on big tobacco
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/parents-continue-fight-for-pottsville-high/3138093/" class="track">
                            Parents continue fight for Pottsville High
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/pony-play-for-budding-horse-enthusiasts/3137723/" class="track">
                            Pony play for budding horse enthusiasts
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/airport-welcomes-record-passenger-growth-for-2016/3137794/" class="track">
                            Airport welcomes record passenger growth for 2016
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/local-music-festival-named-among-best-in-the-world/3137655/" title="Byron Bay event has been named among the top ten music festivals in the world for 2016" class="track">Local music festival named among the best in the world</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3137655/", "content_type": "newsentry", "label": "Local music festival named among the best in the world"}'> <a href="/news/local-music-festival-named-among-best-in-the-world/3137655/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/30/b88560374z1_20170130215342_000gb0g6alr2-0-fieayk4c7hlykfirnn2_fct925x694x23.0_ct90x70.jpg" width="90" height="70" alt="REGGAE: UB40, featuring Astro, Ali Cambell and Mickey Virtue with their band, at Bluesfest 2016." title="REGGAE: UB40, featuring Astro, Ali Cambell and Mickey Virtue with their band, at Bluesfest 2016." /> </a> <p class="inline-attachment-text ">Byron Bay event named in the top ten in the world for 2016</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/comedian-damien-power-becomes-big-hit-on-the-proje/3135328/" title="DAMIEN Power has come a long way from the boy who once played up in classrooms to having his own segment &quot;Power to the People&amp;#8221; on TV program The Project." class="track">Toowoomba comedian becomes big hit on The Project</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135328/", "content_type": "newsentry", "label": "Toowoomba comedian becomes big hit on The Project"}'> <a href="/news/comedian-damien-power-becomes-big-hit-on-the-proje/3135328/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88550253z1_20170124170703_000g6qfv12a2-0-u3nb33ouydy4tjtimn2_ct90x70.jpg" width="90" height="70" alt="BIG NAME: Toowoomba comedian Damien Power will perform his new show Utopia at the Brisbane Comedy Festival in March." title="BIG NAME: Toowoomba comedian Damien Power will perform his new show Utopia at the Brisbane Comedy Festival in March." /> </a> <p class="inline-attachment-text ">The Toowoomba comedian is preparing for his most hilarious show yet</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/search-for-merseybeat-magic-continues/3134781/" title="Merseybeat legends continue Australian love affair with a new tour" class="track">Search for Merseybeat magic continues</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134781/", "content_type": "newsentry", "label": "Search for Merseybeat magic continues"}'> <a href="/news/search-for-merseybeat-magic-continues/3134781/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88544439z1_20170123140613_000g9ffmmu75-0-nmfblfqm13h5afpamn2_ct90x70.jpg" width="90" height="70" alt="The Searchers are coming to Twin Towns in February as part of a national tour." title="The Searchers are coming to Twin Towns in February as part of a national tour." /> </a> <p class="inline-attachment-text ">"It's a free spirited country with a relaxed attitude to everything&#8221;</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138696/", "content_type": "newsentry", "label": "Channel 7 supports House Rules twins after dads death"}'> <a href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/twb020217cook-vu26pvj33fobpip9on2_fct720x540x43.0_ct300x225.jpg" width="300" height="225" alt="House Rules twins Luke (left) and Cody Cook with their dad Steve Cook." title="House Rules twins Luke (left) and Cody Cook with their dad Steve Cook." /> </a> <div class="inline-attachments"> <a title="Photos: House Rules twins" class="photo-attachment track" href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/"><i class="icon12x12-image-grey"></i></a> <a class="video-attachment track" title="Video: Dalby Twins Star in House Rules" href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/" title="UPDATE: Channel 7 has extended its support to twins Luke and Cody Cook, and their family, as they come to terms with their dad&#39;s sudden death." class="track">Channel 7 supports House Rules twins after dad's death</a></h3> <p class="standard">UPDATE: Channel 7 has extended its support to twins Luke and Cody Cook, and their family, as they come to terms with their dad's sudden death.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/tv-twist-you-wont-see-coming/3138683/" title="MANDY Moore takes Aussie viewers inside her drama This Is Us, without spoiling the unexpected twist that closes the first episode." class="track">The TV twist you won't see coming</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138683/", "content_type": "newsentry", "label": "The TV twist you wont see coming"}'> <a href="/news/tv-twist-you-wont-see-coming/3138683/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/9-3630647-shtv240117mandy1_fct907x680x82.0_ct90x70.jpg" width="90" height="70" alt="Mandy Moore stars in the TV series This Is Us. " title="Mandy Moore stars in the TV series This Is Us. " /> </a> <p class="inline-attachment-text ">MANDY Moore takes Aussie viewers inside the hit drama This Is Us.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/roller-strollers-to-make-a-comeback/3138705/" title="&quot;We&#39;re doing it for the glory of Scotland and the glory of the tartan!&quot;" class="track">Roller-strollers to make a comeback</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138705/", "content_type": "newsentry", "label": "Roller-strollers to make a comeback"}'> <a href="/news/roller-strollers-to-make-a-comeback/3138705/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565264z1_20170202093746_000gqgg9okr2-0-d3scc755ia1oreg9on2_fct835x619x5_ct90x70.jpg" width="90" height="70" alt="The70&#39;s band will be touring Australia in June/July. Photo Contributed" title="The70&#39;s band will be touring Australia in June/July. Photo Contributed" /> </a> <p class="inline-attachment-text ">See the original boy band of the 1970's this July</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/im-celeb-shes-walking-around-no-clothes/3138673/" title="Girls turn on Tziporah: ‘She’s walking around with no clothes on, we don’t want to see it’" class="track">I'm A Celeb: ‘She’s walking around with no clothes on’</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138673/", "content_type": "newsentry", "label": "Im A Celeb: \u2018She\u2019s walking around with no clothes on\u2019"}'> <a href="/news/im-celeb-shes-walking-around-no-clothes/3138673/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/9-3642150-scn020217celeb1_fct614x461x19.0x2.0_ct90x70.jpg" width="90" height="70" alt="Tziporah Malkah, formerly Kate Fischer, is a contestant on I&#39;m A Celebrity... Get Me Out of Here! " title="Tziporah Malkah, formerly Kate Fischer, is a contestant on I&#39;m A Celebrity... Get Me Out of Here! " /> </a> <p class="inline-attachment-text ">Girls turn on Tziporah: ‘We don’t want to see it’</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/lord-rings-cast-reunion-adorable/3138666/" title="WHAT do you get when a man, an elf and three hobbits walk into a bar? The sweetest reunion come to pass of course." class="track">Lord of the Rings cast reunion is adorable</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138666/", "content_type": "newsentry", "label": "Lord of the Rings cast reunion is adorable"}'> <a href="/news/lord-rings-cast-reunion-adorable/3138666/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/fa714008f9b389ca78100ecb74278fa8-l5cwbv0az2uwxn49on2_ct90x70.jpg" width="90" height="70" alt="Don’t you hate it when your dinner is interrupted by a Cave Troll?! " title="Don’t you hate it when your dinner is interrupted by a Cave Troll?! " /> </a> <p class="inline-attachment-text ">The fellowship (partially) reunite!</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sky-news-and-foxtel-are-doing-it-live-regions/3138321/" title="Sky News Australia announced on the weekend it will dedicate more time on the road out of Canberra this year.  

" class="track">Sky News and Foxtel launch road trip to the regions</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138321/", "content_type": "newsentry", "label": "Sky News and Foxtel launch road trip to the regions"}'> <a href="/news/sky-news-and-foxtel-are-doing-it-live-regions/3138321/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/david_speers_kieran_gilbert_paul_murray_sky_news_on_the_road_in_2017-ig45u1tfz3pz1943on2_ct90x70.jpg" width="90" height="70" alt="Sky News&#39; David Speers, Kieran Gilbert and Paul Murray are hitting the regions with Foxtel." title="Sky News&#39; David Speers, Kieran Gilbert and Paul Murray are hitting the regions with Foxtel." /> </a> <p class="inline-attachment-text ">Do you think mainstream TV doesn’t care for the regions?

</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whats-big-screen-week/3138331/" title="AN OSCAR contender, a true story of heroism and a very different looking Matthew McConaughey premiere in cinemas today." class="track">What's on the big screen this week</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138331/", "content_type": "newsentry", "label": "Whats on the big screen this week"}'> <a href="/news/whats-big-screen-week/3138331/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/9-3628180-scn230117gold1_fct781x586x90.0x45.0_ct90x70.jpg" width="90" height="70" alt="Matthew McConaughey in a scene from the movie Gold. " title="Matthew McConaughey in a scene from the movie Gold. " /> </a> <p class="inline-attachment-text ">AN OSCAR contender and a true story of heroism premiere today.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651427/", "content_type": "ad", "label": "POSITION PERFECT!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651427/", "content_type": "ad", "label": "POSITION PERFECT!"}'> <a href="/classifieds/ad/2651427/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2651427" }'><img width="300" alt="POSITION PERFECT!" height="225" title="POSITION PERFECT!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17331035_L10919545_0_1486004785_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2651427/" class="track"  data-track='{ "label": "ad : 2651427" }'>     34 Coolibah Drive, Palm Beach 4221     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>After 31 years the owners of this lovely family home are reluctantly letting go of this Palm Beach Pearl creating a terrific opportunity for one VERY fortunate...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2633356/", "content_type": "ad", "label": "LAND ON YOUR FEET!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2633356/", "content_type": "ad", "label": "LAND ON YOUR FEET!"}'> <a href="/classifieds/ad/2633356/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2633356" }'><img width="300" alt="LAND ON YOUR FEET!" height="225" title="LAND ON YOUR FEET!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17120805_A10752918_0_1486004807_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2633356/" class="track"  data-track='{ "label": "ad : 2633356" }'>     230A Trees Road, Tallebudgera 4228     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">This peaceful, location is a blank canvas for you to complete the ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                UNDER CONTRACT
            </span> </span> <p>This peaceful, location is a blank canvas for you to complete the picture and design the home you have always wanted. Surrounded by top notch acreage homes, a move...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658820/", "content_type": "ad", "label": "The Best of Both Worlds!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658820/", "content_type": "ad", "label": "The Best of Both Worlds!"}'> <a href="/classifieds/ad/2658820/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2658820" }'><img width="300" alt="The Best of Both Worlds!" height="225" title="The Best of Both Worlds!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17416515_L11036722_0_1486004799_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2658820/" class="track"  data-track='{ "label": "ad : 2658820" }'>     177 Simpsons Road, Elanora 4221     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>This combination of such a stylish, elegant home in an inspiring natural location is exceptionally rare to find. Beautifully presented and intelligently designed...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651408/", "content_type": "ad", "label": "Affordability and Convenience!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651408/", "content_type": "ad", "label": "Affordability and Convenience!"}'> <a href="/classifieds/ad/2651408/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2651408" }'><img width="300" alt="Affordability and Convenience!" height="225" title="Affordability and Convenience!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17331015_L10904380_0_1486004775_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2651408/" class="track"  data-track='{ "label": "ad : 2651408" }'>     22/2 Simpsons Road, Currumbin Waters 4223     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>This three bedroom ensuite townhouse is absolutely terrific value as a home AND a great investment!  Situated in a popular, sought after area just minutes to the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2648728/", "content_type": "ad", "label": "Beautiful Barracuda!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2648728/", "content_type": "ad", "label": "Beautiful Barracuda!"}'> <a href="/classifieds/ad/2648728/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2648728" }'><img width="300" alt="Beautiful Barracuda!" height="225" title="Beautiful Barracuda!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17299865_L10903626_0_1486004773_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2648728/" class="track"  data-track='{ "label": "ad : 2648728" }'>     24a Barracuda Court, Palm Beach 4221     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Duplex
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest above...
            </span> </span> <p>This wonderful waterfront home is superbly situated in the sought after cul-de-sac of Barracuda Court, one of the best waterfront addresses on the Gold Coast. The...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657392/", "content_type": "ad", "label": "Live In or Let Out!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657392/", "content_type": "ad", "label": "Live In or Let Out!"}'> <a href="/classifieds/ad/2657392/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2657392" }'><img width="300" alt="Live In or Let Out!" height="225" title="Live In or Let Out!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17410555_L10894272_0_1486004767_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2657392/" class="track"  data-track='{ "label": "ad : 2657392" }'>     2/7 Cupania Place, Elanora 4221     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>Here you will enjoy stylish living at its best in this low maintenance home designed to maximise living space and minimise the upkeep. This family friendly area is...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654605/", "content_type": "ad", "label": "Class, Convenience and Almost New"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654605/", "content_type": "ad", "label": "Class, Convenience and Almost New"}'> <a href="/classifieds/ad/2654605/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2654605" }'><img width="300" alt="Class, Convenience and Almost New" height="225" title="Class, Convenience and Almost New" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17374905_L10868431_0_1486004763_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2654605/" class="track"  data-track='{ "label": "ad : 2654605" }'>     27 Hidden Cove, Tallebudgera 4228     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest Above...
            </span> </span> <p>This beautiful 1 year old, family home is situated in Hidden Cove', Tallebudgera's brand new boutique estate of just 25 homes and just minutes from all this great...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616933/", "content_type": "ad", "label": "Pristine Living, Premium Position"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616933/", "content_type": "ad", "label": "Pristine Living, Premium Position"}'> <a href="/classifieds/ad/2616933/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2616933" }'><img width="300" alt="Pristine Living, Premium Position" height="225" title="Pristine Living, Premium Position" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_16935395_L10509645_0_1486004757_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2616933/" class="track"  data-track='{ "label": "ad : 2616933" }'>     112 Valley Drive, Tallebudgera 4228     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Under Contract
            </span> </span> <p>Set against a picture postcard backdrop of rolling, green pastures this marvellous home has it all.  Valley Drive is renowned for its quality properties and this...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593858/", "content_type": "ad", "label": "A Peaceful Paradise!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593858/", "content_type": "ad", "label": "A Peaceful Paradise!"}'> <a href="/classifieds/ad/2593858/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593858" }'><img width="300" alt="A Peaceful Paradise!" height="225" title="A Peaceful Paradise!" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_16341315_L10362401_0_1486004751_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593858/" class="track"  data-track='{ "label": "ad : 2593858" }'>     110 Tierney Drive, Currumbin Waters 4223     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Interest above...
            </span> </span> <p>Located in the prized PBC catchment, only very rarely do homes on these large ocean access blocks come up for sale.  At 1467m2, this parcel of prime creek front...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655221/", "content_type": "ad", "label": "IF PARADISE IS HALF AS NICE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655221/", "content_type": "ad", "label": "IF PARADISE IS HALF AS NICE"}'> <a href="/classifieds/ad/2655221/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2655221" }'><img width="300" alt="IF PARADISE IS HALF AS NICE" height="225" title="IF PARADISE IS HALF AS NICE" src="https://media.apnarm.net.au/img/renet/10039355/images/10039355_17381715_L8997116_0_1486004744_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2655221/" class="track"  data-track='{ "label": "ad : 2655221" }'>     14 Benaroon Court, Tallebudgera 4228     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Tucked away in a quiet cul-de-sac and set well back from the road, all you need to do is walk into this stunning, spacious home and you'll feel a thousand miles...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/rainbow-bays-riverside-view/3138915/" title="Have a look at this week&#39;s feature property." class="track">Rainbow Bay's riverside view</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138915/", "content_type": "newsentry", "label": "Rainbow Bays riverside view"}'> <a href="/news/rainbow-bays-riverside-view/3138915/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88566444z1_20170202153304_000g8lg05783-0-uhve4uaz26hrzf8bon2_ct90x70.jpg" width="90" height="70" alt="Real Estate : 6D / 3-9 Eden Street, Rainbow Bay, NSW." title="Real Estate : 6D / 3-9 Eden Street, Rainbow Bay, NSW." /> </a> <p class="inline-attachment-text ">Check out this week's feature property.</p> <abbr class="pubDate" title="2017-02-02T16:31:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/underbelly-at-buderim-not-just-yet-at-least/3138567/" title="A RUMOUR that Melbourne underworld identity Mick Gatto had bought property at Buderim has turned out to be just that - a rumour." class="track">Underbelly at Buderim? Not just yet, at least</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138567/", "content_type": "newsentry", "label": "Underbelly at Buderim? Not just yet, at least"}'> <a href="/news/underbelly-at-buderim-not-just-yet-at-least/3138567/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/b88564357z1_20170201182311_000gm3g9dnn2-0-3bkaj6qv8n7wckv4on2_fct1822x1355x226x4_ct90x70.jpg" width="90" height="70" alt="UNDERWORLD RUMOURS: Jonathon LaPaglia, left, and Matthew Nable in a scene from the TV series Underbelly: Badness. Talk of underworld identity Mick Gatto moving to Buderim has so far proven unfounded." title="UNDERWORLD RUMOURS: Jonathon LaPaglia, left, and Matthew Nable in a scene from the TV series Underbelly: Badness. Talk of underworld identity Mick Gatto moving to Buderim has so far proven unfounded." /> </a> <p class="inline-attachment-text ">Talk of Mick Gatto buying on the mountain</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/tweed-rental-prices-continue-to-soar-through-the-r/3137315/" title="Rental prices set to continue to rise." class="track">Tweed rental prices continue to soar through the roof</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3137315/", "content_type": "newsentry", "label": "Tweed rental prices continue to soar through the roof"}'> <a href="/news/tweed-rental-prices-continue-to-soar-through-the-r/3137315/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/30/b88556167z1_20170130105057_000g1kg4ln02-0-w3uz1xp42c31az6onn2_ct90x70.jpg" width="90" height="70" alt="Tweed rental prices are the highest north of Sydney." title="Tweed rental prices are the highest north of Sydney." /> </a> <p class="inline-attachment-text ">Rent is as bad as Sydney.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/whats-to-stop-your-house-getting-trashed-like-this/3138131/" title="YOUR RIGHTS: How protected are you?" class="track">What's to stop your house getting trashed like this one?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138131/", "content_type": "newsentry", "label": "Whats to stop your house getting trashed like this one?"}'> <a href="/news/whats-to-stop-your-house-getting-trashed-like-this/3138131/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/31/b88562752z1_20170131220206_000g1ng7sc52-0-uz8lwmcjexpdohrynn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">YOUR RIGHTS: How protected are you?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/209-apartments-set-for-20m-development-in-lismore/3138008/" title="AFFORDABLE apartments offer sustainable lifestyle and benefits of community living such as a shared lap pool, vegetable garden and meeting shed." class="track">Sneak peek at $20 million apartment development</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138008/", "content_type": "newsentry", "label": "Sneak peek at $20 million apartment development"}'> <a href="/news/209-apartments-set-for-20m-development-in-lismore/3138008/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/9-3640466-lis010217altitude02_ct90x70.jpg" width="90" height="70" alt="Altitude site plan by Harley Graham Architects." title="Altitude site plan by Harley Graham Architects." /> </a> <p class="inline-attachment-text ">Estate offers affordable, sustainable units and strong community</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-tweeddailynews.adperfect.com/ ">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2279/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/159.3/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Tweed Newspaper Co Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2309/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Tweed Daily News</h5> <ul class="piped"> <li><a href="/news/" title="Tweed Heads Local News" class="blue-link track" data-category="Footer">Local News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Tweed Heads Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.mydailynews.com.au/" title="Daily News Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/tweed/tweed-heads/" title="Tweed Heads Local Weather Forecast" class="blue-link track" data-category="Footer">Local Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Tweed Heads Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Tweed Heads" class="blue-link track" data-category="Footer">Jobs in Tweed</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Tweed Heads" class="blue-link track" data-category="Footer">Local Cars for Sale</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Tweed Heads" class="blue-link track" data-category="Footer">Local Property Listings</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Local Bargains for Sale</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Tweed Heads" class="blue-link track" data-category="Footer">Local Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Tweed Heads" class="blue-link track" data-category="Footer">Local Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Tweed Heads" class="blue-link track" data-category="Footer">Local Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Tweed Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Tweed Daily News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Tweed Daily News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Tweed Daily News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Tweed Daily News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Tweed Daily Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Tweed Daily News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "mdn:" + (window.location.pathname === "/" ? "home" : "article:goldcoastteendownsaworldjuniorchampion:3138889");
s.hier1 = "mdn:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "cabarita|qs-1|qsl|surfing|surfing-nsw|telstra-stores-tweed-coast-pro|tweed-coast-pro|tweed-pro|tweed-sport|wsl|wsl-qualifying-series";
s.prop3 = "mdn";
s.prop4 = "thursday";
s.prop5 = "17:00";
s.prop6 = "3138889";
s.prop7 = "danielmckenzie";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ddn";
s.prop11 = "2feb2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/159.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '8',
            name: 'Tweed Daily News',
            domain: 'www.tweeddailynews.com.au',
            shortdomain: 'tweeddailynews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '6',
                name: 'Tweed'
            },
            mediaURL: 'https://media.apnarm.net.au/159.3/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-101',
            isDebug: false,
            facebook: {
                appID: '126645700711941',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -28.177537,
                "longitude": 153.538538
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'MDN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "tweeddailynews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/gold-coast-teen-downs-a-world-junior-champion/3138889/";
        }else{
            _sf_async_config.path = "/news/gold-coast-teen-downs-a-world-junior-champion/3138889/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-101 ID:8--> </body> </html><script>
                        var __uzdbm_a = "5fa9ba10-982b-cee3-4e60-0340e46a84ac";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    