<!DOCTYPE html> <!--[if lt IE 7]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Man, 73, allegedly stole groceries from Tweed supermarket | Tweed Daily News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A 73-year-old man is facing shoplifting charges after allegedly stealing $319 worth of groceries in two separate incidents from a Tweed Heads supermarket." /> <meta name="author" content=""> <meta property="fb:app_id" content="126645700711941"/> <meta property="og:site_name" content="Tweed Daily News"/> <meta property="og:title" content="Man, 73, allegedly stole groceries from Tweed supermarket" /> <meta property="og:description" content="A 73-year-old man is facing shoplifting charges after allegedly stealing $319 worth of groceries in two separate incidents from a Tweed Heads supermarket." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/04/10/b88689113z1_20170410111742_000gv4j1bn62-0-8repfp2evahiyczo1o2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/04/10/b88689113z1_20170410111742_000gv4j1bn62-0-8repfp2evahiyczo1o2_ct300x300.jpg" /> <meta property="og:url" content="http://www.tweeddailynews.com.au/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/164.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/164.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/164.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/164.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/164.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '164.8',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "tweed";
        pageData.url = pageData.genBasicURL("/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/");
        pageData.site = "mdn";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Crime"
        pageData.title = "Man, 73, allegedly stole groceries from Tweed supermarket";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ddn"
        pageData.tags = "tweed byron local area command, tweed court, tweed crime";
        pageData.pageType = "article";
    </script> <script>
        pageData.categories = "News, News > Crime"
        pageData.title = "Man, 73, allegedly stole groceries from Tweed supermarket";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ddn"
        pageData.tags = "tweed byron local area command, tweed court, tweed crime";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5349";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_tweed"}' data-locality='Tweed Heads'> <div class="left-col"> <a href="http://www.tweeddailynews.com.au/weather/tweed/tweed-heads/"> <span class="large-temp">28&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Tweed
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Tweed Heads", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 28, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/tweed-heads/", "fileName": "https://media.apnarm.net.au/static/164.8/tc/base/img/weather/60x60/sunny"}'>
            Tweed Heads
        </li> <li data-forecast='{ "locality": "Coolangatta", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/coolangatta/", "fileName": "https://media.apnarm.net.au/static/164.8/tc/base/img/weather/60x60/sunny"}'>
            Coolangatta
        </li> <li data-forecast='{ "locality": "Kingscliff", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 28, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/kingscliff/", "fileName": "https://media.apnarm.net.au/static/164.8/tc/base/img/weather/60x60/sunny"}'>
            Kingscliff
        </li> <li data-forecast='{ "locality": "Currumbin", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/currumbin/", "fileName": "https://media.apnarm.net.au/static/164.8/tc/base/img/weather/60x60/sunny"}'>
            Currumbin
        </li> <li data-forecast='{ "locality": "Murwillumbah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 18, "tempMax": 29, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/murwillumbah/", "fileName": "https://media.apnarm.net.au/static/164.8/tc/base/img/weather/60x60/sunny"}'>
            Murwillumbah
        </li> <li data-forecast='{ "locality": "Pottsville", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 28, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/pottsville/", "fileName": "https://media.apnarm.net.au/static/164.8/tc/base/img/weather/60x60/sunny"}'>
            Pottsville
        </li> <li data-forecast='{ "locality": "Cabarita Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 28, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/cabarita-beach/", "fileName": "https://media.apnarm.net.au/static/164.8/tc/base/img/weather/60x60/sunny"}'>
            Cabarita Beach
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/tweed_daily_news-9ew4nj2rilcgorj72i2.png" alt="Tweed Daily News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.tweeddailynews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Man, 73, allegedly stole groceries from Tweed supermarket</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        10th Apr 2017 10:51 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=126645700711941&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/", "options": {"url": "/record/liked/28/3165045/10534d71d076a195766d650c41fa5a5726fd7ef0540c5ef0a909ab418b59d746/"}}'></div> <div data-activity-action='{"key": "shared:/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/", "options": {"url": "/record/shared/28/3165045/23d602399025da15315316b7c6832be5f94efd7081d8d360b47b8ff8dae29706/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="tweed-byron-local-area-command,tweed-court,tweed-crime"  data-source="ddn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3165045/", "content_type": "newsentry", "label": "Man, 73, allegedly stole groceries from Tweed supermarket"}' data-record-hit="/record/hit/28/3165045/" data-content-context='{"contentTypeId": 28, "objectId": 3165045}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2190460/", "content_type": "image", "label": "Police"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/10/b88689113z1_20170410111742_000gv4j1bn62-0-8repfp2evahiyczo1o2_t620.jpg"  alt="Police" title="Police"  /> <figcaption> <span>Police</span> <small class="photoDetails">Scott Powick</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/caravan-park-owner-left-to-pick-up-pieces/3164379/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/04/07/b88685905z1_20170407154302_000gv4iubl32-0-rydqz2d94yhotko41o2_fct1961x1456x87_ct140x105.jpg" width="140" height="105" alt="Caravan park owner left to pick up pieces" title="Caravan park owner left to pick up pieces" /> </a> <li> <a href="/news/caravan-park-owner-left-to-pick-up-pieces/3164379/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Caravan park owner left to pick up pieces
                        </a> </li> <li> <a href="/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Man, 73, allegedly stole groceries from Tweed supermarket
                        </a> </li> <li> <a href="/news/clarrie-hall-dam-set-to-impact-15-homes/3164399/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Clarrie Hall Dam set to impact 15 homes
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>A 73-year-old man is facing shoplifting charges after allegedly stealing $319 worth of groceries from a supermarket in two separate incidents.</p><p>Police say the man, from southern New South Wales, entered the store at 11am on Saturday and tried to take items worth a total of $219, including steak, chicken, fruit and vegetables.</p><p>Staff stopped the man after he left the store without paying, it has been claimed. </p><p>Police say they were called to a similar incident at the same store on March 25, when food totalling $100 was stolen. </p><p>The man was charged with two counts of shoplifting and bailed to appear before Tweed Heads Local Court on April 21. </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.tweednews.com.au/"><img alt="Tweed Daily News" title="Tweed Daily News" src="https://media.apnarm.net.au/source/tweed1-9ybyvc6cg60ruk282i2.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">tweed byron local area command</span> <div class="profile-buttons"> <a href="/topic/tweed-byron-local-area-command/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUIrGV6gzko8H7qxUzB829zK85k2PjSSGwuHu5T3X0-wct1HLyhGi4QRitNvF7MpFglcfw3C0ZK_wMrFvWO-gJx_OlZcKjXCcf88RrjU6NfhKpozYT9WtdE5fHaKxkS6-Gg_i5_5DphUgGdgzXICdnAO4CSVbcJt3jhe_gHp767RNkuB8KFg_Nn09vXV3GpL-Kd-Bf-RBftXeQ5f8JoNkk9JJeYN08Z7Qon_xJ8nT41M"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">tweed court</span> <div class="profile-buttons"> <a href="/topic/tweed-court/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWx2vAnQ-SOL3T2j7khm6-XJTLgJ1B4gNsjb1ntTgs-pNBy14uetnZB5Lo71NqqtZ8WtM6h0MGOaTMOdYeVO6qoxTqCQ6zUP105CReZ7EzVZvKWlRklHrd3PFG0K8I4C8GXLM9H3uXAQNrC1SjfqJ08LM6jeNOwAXW6qWHQHkjBylefOrbaC4L3T9JP5HKYYDi5DK_8si1x3MCCMIoh8w5MaPjALhRdzycUQV4YslPWS"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">tweed crime</span> <div class="profile-buttons"> <a href="/topic/tweed-crime/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVT6Yyn9fXDH4fxC_h3lXvO3E3iv1_9TAE_yK8QtwwdR3o37BOqtto_nr_hyJo1c0K9XZpPkoWT4uoJ9X8quOw1zawxh_Cg2oxxnbEUWBfppZEYTGjubh-uIObFSy3eyyuG2fXfqg6ZwO_Z91VzO1MYVqnzpg90fIs3SIalykl65XTF9wCF0MhG8FhKUOjQWBn-ubCb-E3kMLhOpWeZuEkVSdHnano4uhgsmG18SodX7B"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/tweed-byron-local-area-command/">tweed byron local area command</a> <a class="tag-2" href="/topic/tweed-court/">tweed court</a> <a class="tag-3" href="/topic/tweed-crime/">tweed crime</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=126645700711941&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/", "options": {"url": "/record/liked/28/3165045/10534d71d076a195766d650c41fa5a5726fd7ef0540c5ef0a909ab418b59d746/"}}'></div> <div data-activity-action='{"key": "shared:/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/", "options": {"url": "/record/shared/28/3165045/23d602399025da15315316b7c6832be5f94efd7081d8d360b47b8ff8dae29706/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2555/", "content_type": "pane", "label": "Home banner"}'> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3873/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44482 // INREAD ROS DESKTOP - tweeddailynews.com.au
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/mafs-star-sean-finds-new-love-mystery-woman/3165153/" class="track">
                    MAFS star, Sean, finds new love with mystery woman
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-10T14:17:36"> </a> </li> <li> <a href="/news/look-at-that-skinny-bitch8221-body-shaming-goes-bo/3165105/" class="track">
                    'Look at that skinny bitch': body shaming goes both ways
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-10T13:10:00"> </a> </li> <li> <a href="/news/young-gun-auctioneer-to-compete-at-world-event/3165141/" class="track">
                    Young gun auctioneer to compete at world event
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-10T13:51:00"> </a> </li> <li> <a href="/news/drinking-wine-ultimate-way-work-out-your-brain/3165126/" class="track">
                    Drinking wine is the ultimate way to work out your brain
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-10T13:40:32"> </a> </li> <li> <a href="/news/garcia-dedicates-magical-masters-win-to-childhood-/3165109/" class="track">
                    Garcia dedicates magical Masters win to childhood idol
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-10T13:11:00"> </a> </li> <li> <a href="/news/man-tries-swim-away-seafood-bill-fails/3164955/" class="track">
                    REELED IN: Rapper tries to swim away from $600 seafood bill
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3165045/", "content_type": "newsentry", "label": "Man, 73, allegedly stole groceries from Tweed supermarket"}'> <a href="/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/04/10/b88689113z1_20170410111742_000gv4j1bn62-0-8repfp2evahiyczo1o2_ct300x225.jpg" width="300" height="225" alt="Man, 73, allegedly stole groceries from Tweed supermarket" title="Man, 73, allegedly stole groceries from Tweed supermarket" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/" class="track"  >Man, 73, allegedly stole groceries from Tweed supermarket</a></h3> <p>A 73-year-old man is facing shoplifting charges after allegedly stealing $319 worth of groceries in two separate incidents from a Tweed Heads supermarket.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164805/", "content_type": "newsentry", "label": "BAD TIMING: More shark threat as helicopter surveys canned"}'> <a href="/news/coast-nightmare-more-sharks-helicopter-surveys-can/3164805/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/09/lns090417shelly-0hc1cf62yemgdv9i1o2_ct90x70.jpg" width="90" height="70" alt="Sharks are impossible to spot at Shelly Beach, where a surfer was killed by shark in 2015. Photo: Department of Primary Industries." title="Sharks are impossible to spot at Shelly Beach, where a surfer was killed by shark in 2015. Photo: Department of Primary Industries." /> </a> <h3 class="inline-attachment-text"> <a href="/news/coast-nightmare-more-sharks-helicopter-surveys-can/3164805/" title="MURKY waters washing out of flood-devastated Byron Bay, Lismore and Tweed Heads regions make it impossible for crucial shark surveillance to continue." class="track">BAD TIMING: More shark threat as helicopter surveys canned</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/tweed-pallative-support-hospice-volunteer-recognis/3164389/" title="Edna Gorton received the New South Wales Seniors Festival local achievement award." class="track">Tweed Palliative Support Hospice volunteer recognised</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164389/", "content_type": "newsentry", "label": "Tweed Palliative Support Hospice volunteer recognised"}'> <a href="/news/tweed-pallative-support-hospice-volunteer-recognis/3164389/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/07/b88666216z1_20170407155538_000gduil67m2-0-uq1ybjtgord1duq41o2_ct90x70.jpg" width="90" height="70" alt="Thomas George awards Edna Gorton from the Tweed Palliative Support Op Shop, the 2017 NSW Seniors Festival Local Achievement Award." title="Thomas George awards Edna Gorton from the Tweed Palliative Support Op Shop, the 2017 NSW Seniors Festival Local Achievement Award." /> </a> <p class="inline-attachment-text ">Celebrating the achievements of TPS.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/flood-recovery-help-when-life-is-turned-upside-dow/3163638/" title="Living Naturally: How to look after yourself in times of trauma" class="track">Flood recovery: Help when life is turned upside down</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163638/", "content_type": "newsentry", "label": "Flood recovery: Help when life is turned upside down"}'> <a href="/news/flood-recovery-help-when-life-is-turned-upside-dow/3163638/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/09/b88681698z1_20170409083324_000gokis5ka2-0-jgebtvvca6djl7yg1o2_ct90x70.jpg" width="90" height="70" alt="How to look after your health in times of high stress." title="How to look after your health in times of high stress." /> </a> <p class="inline-attachment-text ">Living Naturally: How to look after yourself in times of trauma</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gig-guide-whats-on-tweed/3163286/" title="Big three days of music on the Tweed" class="track">Gig Guide: What's on Tweed</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163286/", "content_type": "newsentry", "label": "Gig Guide: Whats on Tweed"}'> <a href="/news/gig-guide-whats-on-tweed/3163286/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/05/b88681008z1_20170405120948_000gokiradg2-0-8lw82jkco46xe27p0o2_ct90x70.jpg" width="90" height="70" alt="OFF THE RACK: The Mason Rack Band plays Cabarita Beach Sports Club tonight" title="OFF THE RACK: The Mason Rack Band plays Cabarita Beach Sports Club tonight" /> </a> <p class="inline-attachment-text ">From Elvis to a local favourite</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164813/", "content_type": "newsentry", "label": "Youth dance the night away at AYA Music Fest"}'> <a href="/news/youth-dance-the-night-away-at-aya-music-fest/3164813/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/09/b88687808z1_20170409133149_000gvaj0e722-0-53wplltxik6pp0gi1o2_ct300x225.jpg" width="300" height="225" alt="Smoke Stack rock out with songs by John Lee Hooker and The Beatles at AYA Music Fest." title="Smoke Stack rock out with songs by John Lee Hooker and The Beatles at AYA Music Fest." /> </a> <div class="inline-attachments"> <a title="Photos: AYA Music Fest Gallery 1" class="photo-attachment track" href="/news/youth-dance-the-night-away-at-aya-music-fest/3164813/"><i class="icon12x12-image-grey"></i></a> <a class="video-attachment track" title="Video: Smoke Stack perform at AYA Music Fest" href="/news/youth-dance-the-night-away-at-aya-music-fest/3164813/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/youth-dance-the-night-away-at-aya-music-fest/3164813/" title="AYA Music Fest has kids crying out for more events like it" class="track">Youth dance the night away at AYA Music Fest</a></h3> <p class="standard">AYA Music Fest has kids crying out for more events like it</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/tweed-pallative-support-hospice-volunteer-recognis/3164389/" title="Edna Gorton received the New South Wales Seniors Festival local achievement award." class="track">Tweed Palliative Support Hospice volunteer recognised</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164389/", "content_type": "newsentry", "label": "Tweed Palliative Support Hospice volunteer recognised"}'> <a href="/news/tweed-pallative-support-hospice-volunteer-recognis/3164389/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/07/b88666216z1_20170407155538_000gduil67m2-0-uq1ybjtgord1duq41o2_ct90x70.jpg" width="90" height="70" alt="Thomas George awards Edna Gorton from the Tweed Palliative Support Op Shop, the 2017 NSW Seniors Festival Local Achievement Award." title="Thomas George awards Edna Gorton from the Tweed Palliative Support Op Shop, the 2017 NSW Seniors Festival Local Achievement Award." /> </a> <p class="inline-attachment-text ">Celebrating the achievements of TPS.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/kingscliff-man-scores-90k-cash-cow/3164387/" class="track">
                            Kingscliff man scores $90K Cash Cow
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/50000-ways-suncorp-lends-a-helping-hand/3164486/" class="track">
                            50,000 ways Suncorp lends a helping hand
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/chance-to-help-those-hit-by-flood-at-community-eve/3164405/" class="track">
                            Chance to help those hit by flood at community event
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/caravan-of-love-rolls-into-kingscliff-for-big-floo/3163793/" class="track">
                            Caravan of Love rolls into Kingscliff for big flood fundraiser
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/tumbulgum-grieves-as-lives-and-homes-lost/3163507/" class="track">
                            Tumbulgum grieves as lives and homes lost
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/gig-guide-whats-on-tweed/3163286/" title="Big three days of music on the Tweed" class="track">Gig Guide: What's on Tweed</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163286/", "content_type": "newsentry", "label": "Gig Guide: Whats on Tweed"}'> <a href="/news/gig-guide-whats-on-tweed/3163286/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/05/b88681008z1_20170405120948_000gokiradg2-0-8lw82jkco46xe27p0o2_ct90x70.jpg" width="90" height="70" alt="OFF THE RACK: The Mason Rack Band plays Cabarita Beach Sports Club tonight" title="OFF THE RACK: The Mason Rack Band plays Cabarita Beach Sports Club tonight" /> </a> <p class="inline-attachment-text ">From Elvis to a local favourite</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/splendour-in-the-grass-tickets-sell-out-in-an-hour/3163680/" title="Organisers have announced there will be a fundraiser for flood victims, with details to be unveiled shortly" class="track">Splendour in the Grass tickets sell out in an hour</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163680/", "content_type": "newsentry", "label": "Splendour in the Grass tickets sell out in an hour"}'> <a href="/news/splendour-in-the-grass-tickets-sell-out-in-an-hour/3163680/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/06/b88682887z1_20170406102603_000g8fismbp2-0-d6q08fivibcd7xvv0o2_fct1706x1268x125x96_ct90x70.jpg" width="90" height="70" alt="Punters at Splendour in the Grass 2016 at Byron Bay. Photo Marc Stapelberg / The Northern Star" title="Punters at Splendour in the Grass 2016 at Byron Bay. Photo Marc Stapelberg / The Northern Star" /> </a> <p class="inline-attachment-text ">Organisers: 'there will be a fundraiser for flood victims'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/highlights-packed-program-for-expanding-festival/3163381/" title="IT&#39;S sometimes thought of as Woodford Folk Festival&#39;s little sister but this year The Planting - a festival with its own identity - has had a growth spurt." class="track">HIGHLIGHTS: Packed program for expanding festival</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163381/", "content_type": "newsentry", "label": "HIGHLIGHTS: Packed program for expanding festival"}'> <a href="/news/highlights-packed-program-for-expanding-festival/3163381/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/05/b88676226z1_20170405144831_000gn7iotq82-0-cwt6h2ru0h1bcozp0o2_fct1618x1200x54_ct90x70.jpg" width="90" height="70" alt="CEREMONY: The planting combines all things arts, earth and science across three days at Woodfordia." title="CEREMONY: The planting combines all things arts, earth and science across three days at Woodfordia." /> </a> <p class="inline-attachment-text ">The Planting is expected to grow by 25% this year</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3165082/", "content_type": "newsentry", "label": "Iggys ego just got hammered "}'> <a href="/news/iggys-ego-just-got-hammered/3165082/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/24/0cc69b344af27a3a6c3c224ee73b41e5-bm6nho1zoimav8kayn2_ct300x225.jpg" width="300" height="225" alt="Iggy Azalea puts her back into it during the Mo Bounce video clip." title="Iggy Azalea puts her back into it during the Mo Bounce video clip." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/iggys-ego-just-got-hammered/3165082/" title="LESS than 5000 Australians have paid for Iggy Azalea’s comeback single Mo Bounce, but the racy video has been watched 23 million times." class="track">Iggy's ego just got hammered </a></h3> <p class="standard">LESS than 5000 Australians have paid for Iggy Azalea’s comeback single Mo Bounce, but the racy video has been watched 23 million times.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/newsreader-suddenly-realises-shes-air/3164986/" title="AN AUSTRALIAN newsreader has been sprung daydreaming on live TV. When she realised she was back on air, her reaction was phenomenal." class="track">Newsreader suddenly realises she’s on air</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164986/", "content_type": "newsentry", "label": "Newsreader suddenly realises she\u2019s on air"}'> <a href="/news/newsreader-suddenly-realises-shes-air/3164986/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/10/c4bd70e1a0e8985d6ead0bad35fa2efa-918pchu6ezgdeafo1o2_fct488x366x109.0_ct90x70.jpg" width="90" height="70" alt="Natasha Exelby realises she’s back on air on ABC News 24." title="Natasha Exelby realises she’s back on air on ABC News 24." /> </a> <p class="inline-attachment-text ">Priceless moment newsreader is sprung daydreaming on live TV.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/inside-rock-diesels-furious-feud/3164980/" title="THE feud between Vin Diesel and Dwayne The Rock Johnson has escalated, as the eighth film in their Fast franchise hits cinemas. " class="track">Inside The Rock, Diesel’s ‘Furious’ feud</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164980/", "content_type": "newsentry", "label": "Inside The Rock, Diesel\u2019s \u2018Furious\u2019 feud"}'> <a href="/news/inside-rock-diesels-furious-feud/3164980/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/10/455de0c67ebb68071f2c89d928622dc2-ezmfypg2ztuyttco1o2_fct488x366x119.0_ct90x70.jpg" width="90" height="70" alt="Inside The Rock and Vin Diesel’s ‘Furious’ feud." title="Inside The Rock and Vin Diesel’s ‘Furious’ feud." /> </a> <p class="inline-attachment-text ">FEUD between Vin Diesel and Dwayne The Rock Johnson has escalated.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/karl-stefanovic-takes-break-amid-ratings-dip/3164968/" title="KARL Stefanovic is taking a break from the Today show amid reports of dwindling ratings in the wake of his high-profile marriage breakdown." class="track">Karl Stefanovic takes break amid ratings dip</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164968/", "content_type": "newsentry", "label": "Karl Stefanovic takes break amid ratings dip"}'> <a href="/news/karl-stefanovic-takes-break-amid-ratings-dip/3164968/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/10/nl_karl_stefanovic-qm6ducsxujcrer7o1o2_fct488x366x112.0_ct90x70.jpg" width="90" height="70" alt="The new couple went public earlier this year." title="The new couple went public earlier this year." /> </a> <p class="inline-attachment-text ">Karl Stefanovic is taking a break from the Today show</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/are-we-getting-sick-eddie-mcguire/3164945/" title="CHANNEL 9’s makeover of its all-important news lead-in, Hot Seat, has failed to bridge the gap on Seven’s rival quiz show, The Chase Australia." class="track">Are we getting sick of Eddie McGuire?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164945/", "content_type": "newsentry", "label": "Are we getting sick of Eddie McGuire?"}'> <a href="/news/are-we-getting-sick-eddie-mcguire/3164945/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/10/nl_eddie_mcguire_2-oc0f1orwteq552tn1o2_fct488x366x66.0_ct90x70.jpg" width="90" height="70" alt="Eddie McGuire’s Hot Seat is struggling in the ratings." title="Eddie McGuire’s Hot Seat is struggling in the ratings." /> </a> <p class="inline-attachment-text ">Hot Seat has failed to bridge the gap on Seven’s The Chase</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whats-small-screen-week/3163621/" title="ANH Do picks up the paintbrush for season two of Anh&#39;s Brush With Fame and fly-on-the-wall series First Dates returns with more awkward moments." class="track">What's on the small screen this week</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163621/", "content_type": "newsentry", "label": "Whats on the small screen this week"}'> <a href="/news/whats-small-screen-week/3163621/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/06/9-3714751-shtv290317brush_fct944x708x27.0_ct90x70.jpg" width="90" height="70" alt="Anh Do returns in season two of the TV series Anh Do&#39;s Brush With Fame. " title="Anh Do returns in season two of the TV series Anh Do&#39;s Brush With Fame. " /> </a> <p class="inline-attachment-text ">ANH Do picks up the paintbrush for season two of Brush With Fame.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/10-most-cringe-worthy-celebrity-endorsements/3164730/" title="BEFORE Kendall Jenner appeared to end oppression with a Pepsi can, many other celebrities had put their names to some questionable ad campaigns." class="track">10 of the most cringe-worthy celebrity endorsements</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3164730/", "content_type": "newsentry", "label": "10 of the most cringe-worthy celebrity endorsements"}'> <a href="/news/10-most-cringe-worthy-celebrity-endorsements/3164730/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/09/nl_cringe_1-yoitwbxx87uld77g1o2_fct488x366x94.0_ct90x70.jpg" width="90" height="70" alt="That time when Kendall Jenner ended oppression with a Pepsi." title="That time when Kendall Jenner ended oppression with a Pepsi." /> </a> <p class="inline-attachment-text ">Did Kendall Jenner just end oppression with a Pepsi? Nope</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2681893/", "content_type": "ad", "label": "In the Heart of Coolangatta - a Flat 250m Walk to the Sand"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2681893/", "content_type": "ad", "label": "In the Heart of Coolangatta - a Flat 250m Walk to the Sand"}'> <a href="/classifieds/ad/2681893/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2681893" }'><img width="300" alt="In the Heart of Coolangatta - a Flat 250m Walk to the Sand" height="225" title="In the Heart of Coolangatta - a Flat 250m Walk to the Sand" src="https://media.apnarm.net.au/renet/191/images/191_14997975_6_1489718735_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2681893/" class="track"  data-track='{ "label": "ad : 2681893" }'>     6/30 Lanham Street, Coolangatta 4225     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $379,000
            </span> </span> <p>OPEN FOR INSPECTION THIS THURSDAY 13TH APRIL 4:30 - 5:00PM 

On the second level of the "New Galaxy" building this two-bedroom unit presents great value for...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2690131/", "content_type": "ad", "label": "Central Coolangatta Apartment - 350 Metre Walk to The Beach"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2690131/", "content_type": "ad", "label": "Central Coolangatta Apartment - 350 Metre Walk to The Beach"}'> <a href="/classifieds/ad/2690131/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2690131" }'><img width="300" alt="Central Coolangatta Apartment - 350 Metre Walk to The Beach" height="225" title="Central Coolangatta Apartment - 350 Metre Walk to The Beach" src="https://media.apnarm.net.au/renet/191/images/191_17708975_0_1491359709_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2690131/" class="track"  data-track='{ "label": "ad : 2690131" }'>     1/130 Musgrave Street, Coolangatta 4225     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $365,000
            </span> </span> <p>This perfectly positioned ground floor apartment is only 350 metres to the iconic Kirra Beach and just a short stroll to cafes, restaurants and all that...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2682061/", "content_type": "ad", "label": "An Elevated Family Home with a Private Bush Outlook"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2682061/", "content_type": "ad", "label": "An Elevated Family Home with a Private Bush Outlook"}'> <a href="/classifieds/ad/2682061/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2682061" }'><img width="300" alt="An Elevated Family Home with a Private Bush Outlook" height="225" title="An Elevated Family Home with a Private Bush Outlook" src="https://media.apnarm.net.au/renet/191/images/191_17288115_7_1489641542_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2682061/" class="track"  data-track='{ "label": "ad : 2682061" }'>     40 Inlet Drive, Tweed Heads West 2485     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $450,000 ...
            </span> </span> <p>This three-bedroom timber home is nestled in a quiet street, oozing character, charm and an abundance of space. 

Functional and spacious, the open plan kitchen...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691261/", "content_type": "ad", "label": "Split Level Family Home In A Prestigious Address"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691261/", "content_type": "ad", "label": "Split Level Family Home In A Prestigious Address"}'> <a href="/classifieds/ad/2691261/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2691261" }'><img width="300" alt="Split Level Family Home In A Prestigious Address" height="225" title="Split Level Family Home In A Prestigious Address" src="https://media.apnarm.net.au/renet/191/images/191_17339075_0_1491523077_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2691261/" class="track"  data-track='{ "label": "ad : 2691261" }'>     27 Old Ferry Road, Banora Point 2486     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $629,000
            </span> </span> <p>OPEN FOR INSPECTION WEDNESDAY 12 APRIL 5:00 - 5:30PM

- Generous layout with well defined living and dining zones
- Covered alfresco entertaining terrace with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2626294/", "content_type": "ad", "label": "Love Me As I Am....Or Make Me What You Can"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2626294/", "content_type": "ad", "label": "Love Me As I Am....Or Make Me What You Can"}'> <a href="/classifieds/ad/2626294/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2626294" }'><img width="300" alt="Love Me As I Am....Or Make Me What You Can" height="225" title="Love Me As I Am....Or Make Me What You Can" src="https://media.apnarm.net.au/renet/191/images/191_17034255_2_1479345767_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2626294/" class="track"  data-track='{ "label": "ad : 2626294" }'>     9 Bambery Street, Fingal Head 2487     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Price Guide...
            </span> </span> <p>Here is a rare opportunity to purchase an original beach shack in a position so amazing it rivals perfection.
 
The potential is here for someone to create a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2673366/", "content_type": "ad", "label": "Coolangatta Beach House with Panoramic Ocean Views"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2673366/", "content_type": "ad", "label": "Coolangatta Beach House with Panoramic Ocean Views"}'> <a href="/classifieds/ad/2673366/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2673366" }'><img width="300" alt="Coolangatta Beach House with Panoramic Ocean Views" height="225" title="Coolangatta Beach House with Panoramic Ocean Views" src="https://media.apnarm.net.au/renet/191/images/191_12269793_0_1488263511_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2673366/" class="track"  data-track='{ "label": "ad : 2673366" }'>     55 Garrick Street, Coolangatta 4225     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Price Guide...
            </span> </span> <p>This is a rare opportunity to purchase one of Coolangatta's hidden gems. Tucked away in an absolute private position with spectacular panoramic ocean views and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2681859/", "content_type": "ad", "label": "Enjoy the tranquil sunset vistas overlooking the Tweed River"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2681859/", "content_type": "ad", "label": "Enjoy the tranquil sunset vistas overlooking the Tweed River"}'> <a href="/classifieds/ad/2681859/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2681859" }'><img width="300" alt="Enjoy the tranquil sunset vistas overlooking the Tweed River" height="225" title="Enjoy the tranquil sunset vistas overlooking the Tweed River" src="https://media.apnarm.net.au/renet/191/images/191_17658145_0_1489620531_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2681859/" class="track"  data-track='{ "label": "ad : 2681859" }'>     2 Lakeview Parade, Tweed Heads South 2486     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $490,000 ...
            </span> </span> <p>- Three bedrooms plus a study or four bedrooms, main with walk in robe
- Open plan living and dining room with quality polished timber floors
- Comfortable...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651376/", "content_type": "ad", "label": "TOO GOOD TO LAST!...GROUND FLOOR CURRUMBIN BEACH SIDE BEAUTY!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651376/", "content_type": "ad", "label": "TOO GOOD TO LAST!...GROUND FLOOR CURRUMBIN BEACH SIDE BEAUTY!"}'> <a href="/classifieds/ad/2651376/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2651376" }'><img width="300" alt="TOO GOOD TO LAST!...GROUND FLOOR CURRUMBIN BEACH SIDE BEAUTY!" height="225" title="TOO GOOD TO LAST!...GROUND FLOOR CURRUMBIN BEACH SIDE BEAUTY!" src="https://media.apnarm.net.au/renet/191/images/191_14937285_12_1479787450_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2651376/" class="track"  data-track='{ "label": "ad : 2651376" }'>     GD/828 &#39;&#39;The Rocks Resort&#39;, Pacific Parade, Currumbin 4223  ...  </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Apartment
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $650,000
            </span> </span> <p>This stunning ground floor apartment offers an unparalleled combination of space and luxury finishes. Featuring a large outdoor entertainer's courtyard with its...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687110/", "content_type": "ad", "label": "Impressive Waterfront Duplex"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687110/", "content_type": "ad", "label": "Impressive Waterfront Duplex"}'> <a href="/classifieds/ad/2687110/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2687110" }'><img width="300" alt="Impressive Waterfront Duplex" height="225" title="Impressive Waterfront Duplex" src="https://media.apnarm.net.au/renet/191/images/191_17675125_7_1490747266_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2687110/" class="track"  data-track='{ "label": "ad : 2687110" }'>     2/1 Tattler Court, Tweed Heads West 2485     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $490,000 ...
            </span> </span> <p>This is a wonderful opportunity to purchase an immaculately presented duplex with large open plan living and fantastic outdoor entertaining area with gorgeous...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2665716/", "content_type": "ad", "label": "Dual living possibilities!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2665716/", "content_type": "ad", "label": "Dual living possibilities!"}'> <a href="/classifieds/ad/2665716/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2665716" }'><img width="300" alt="Dual living possibilities!" height="225" title="Dual living possibilities!" src="https://media.apnarm.net.au/renet/191/images/191_17483885_1_1486943182_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2665716/" class="track"  data-track='{ "label": "ad : 2665716" }'>     3 Swagmans Way, Terranora 2486     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $590,000 ...
            </span> </span> <p>OPEN FOR INSPECTION THIS WEEKEND 13TH APRIL 11:00 - 11:30AM 


You will find this home is hidden away at the end of a cul-de-sac on a 780m² block with...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/free-building-inspections-for-flood-affected-prope/3163931/" title="Flood affected properties are expected to receive building inspections to ensure their safety." class="track">Free building inspections for flood affected properties</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163931/", "content_type": "newsentry", "label": "Free building inspections for flood affected properties"}'> <a href="/news/free-building-inspections-for-flood-affected-prope/3163931/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/04/b88679738z1_20170404182421_000gpjinucu3-0-bynyeexml097dgvj0o2_ct90x70.jpg" width="90" height="70" alt="Stafford St, South Murwillumbah resembles a war zone due to heavy flooding." title="Stafford St, South Murwillumbah resembles a war zone due to heavy flooding." /> </a> <p class="inline-attachment-text ">Council is providing free building inspections.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/uninterrupted-coastal-views-in-banora-point/3163145/" title="Check out this house of the week in Banora Point." class="track">Uninterrupted coastal views in Banora Point</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163145/", "content_type": "newsentry", "label": "Uninterrupted coastal views in Banora Point"}'> <a href="/news/uninterrupted-coastal-views-in-banora-point/3163145/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/05/b88680135z1_20170405083916_000g45iil5t3-0-bdwh6o2ch15uh45o0o2_ct90x70.jpg" width="90" height="70" alt="27 Kintyre Crescent Banora Point." title="27 Kintyre Crescent Banora Point." /> </a> <p class="inline-attachment-text ">Have a look at this week's feature property.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/for-sale-sunshine-coast-resort-fit-for-royalty/3163087/" title="IT&#39;S one of the most important resorts on the Coast, has hosted royalty and looks set to come at an eye-watering price tag." class="track">FOR SALE: Sunshine Coast resort fit for royalty</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3163087/", "content_type": "newsentry", "label": "FOR SALE: Sunshine Coast resort fit for royalty"}'> <a href="/news/for-sale-sunshine-coast-resort-fit-for-royalty/3163087/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/04/b88679843z1_20170404182023_000glaiqin72-0-kkrfiiblvv3btbuj0o2_ct90x70.jpg" width="90" height="70" alt="LUXURIOUS SALE : Expressions of interest to buy the 361-room Novotel Twin Waters Resort are open until May 11." title="LUXURIOUS SALE : Expressions of interest to buy the 361-room Novotel Twin Waters Resort are open until May 11." /> </a> <p class="inline-attachment-text ">Expressions of interest will be open until May 11</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/toowoomba-pub-sold-larger-life-character/3162941/" title="A TOOWOOMBA hotel has officially sold to a well-known and award-winning hotelier." class="track">Toowoomba pub sold to 'larger-than-life character'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3162941/", "content_type": "newsentry", "label": "Toowoomba pub sold to larger-than-life character"}'> <a href="/news/toowoomba-pub-sold-larger-life-character/3162941/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/04/9-3723913-twb040417stockexchange_ct90x70.jpg" width="90" height="70" alt="BIG SALE: Harristown&#39;s Stock Exchange Hotel has sold to a well-known hotelier." title="BIG SALE: Harristown&#39;s Stock Exchange Hotel has sold to a well-known hotelier." /> </a> <p class="inline-attachment-text ">A pub in Toowoomba has officially sold to a well-known hotelier</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/motorbike-stolen-found-and-returned-in-hectic-32-h/3161773/" title="IT WAS an anxious 32 hours for Mathew Brown, after thieves broke into his business and stole his racing motorbike as Cyclone Debbie began bearing down." class="track">Motorbike stolen, found and returned in hectic 32 hours</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3161773/", "content_type": "newsentry", "label": "Motorbike stolen, found and returned in hectic 32 hours"}'> <a href="/news/motorbike-stolen-found-and-returned-in-hectic-32-h/3161773/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/31/b88671633z1_20170331213153_000g1qimeh13-0-oakik7ipu7suwoyrzn2_fct1830x1358x82x8_ct90x70.jpg" width="90" height="70" alt="REUNITED: As the storms started raging early Thursday morning thieves broke into Mathew Brown&#39;s shop, stealing his custom racing dirt bike and some other goods, but thanks to social media he was quickly reunited with the bike." title="REUNITED: As the storms started raging early Thursday morning thieves broke into Mathew Brown&#39;s shop, stealing his custom racing dirt bike and some other goods, but thanks to social media he was quickly reunited with the bike." /> </a> <p class="inline-attachment-text ">A brazen break-in as Cyclone Debbie struck has ended in smiles</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-tweeddailynews.adperfect.com/ ">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2279/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Tweed Newspaper Co Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2309/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Tweed Daily News</h5> <ul class="piped"> <li><a href="/news/" title="Tweed Heads Local News" class="blue-link track" data-category="Footer">Local News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Tweed Heads Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.mydailynews.com.au/" title="Daily News Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/tweed/tweed-heads/" title="Tweed Heads Local Weather Forecast" class="blue-link track" data-category="Footer">Local Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Tweed Heads Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Tweed Heads" class="blue-link track" data-category="Footer">Jobs in Tweed</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Tweed Heads" class="blue-link track" data-category="Footer">Local Cars for Sale</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Tweed Heads" class="blue-link track" data-category="Footer">Local Property Listings</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Local Bargains for Sale</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Tweed Heads" class="blue-link track" data-category="Footer">Local Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Tweed Heads" class="blue-link track" data-category="Footer">Local Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Tweed Heads" class="blue-link track" data-category="Footer">Local Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Tweed Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/tweed-heads/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.tweeddailynews.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Tweed Daily News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Tweed Daily News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Tweed Daily News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Tweed Daily News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Tweed Daily Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Tweed Daily News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/164.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "mdn:" + (window.location.pathname === "/" ? "home" : "article:man73allegedlystolegroceriesfromtweedsupermarket:3165045");
s.hier1 = "mdn:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "tweed-byron-local-area-command|tweed-court|tweed-crime";
s.prop3 = "mdn";
s.prop4 = "monday";
s.prop5 = "14:00";
s.prop6 = "3165045";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ddn";
s.prop11 = "10apr2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/164.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/164.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/164.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/164.8/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/164.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '8',
            name: 'Tweed Daily News',
            domain: 'www.tweeddailynews.com.au',
            shortdomain: 'tweeddailynews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '6',
                name: 'Tweed'
            },
            mediaURL: "https://media.apnarm.net.au/static/164.8/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-184',
            isDebug: false,
            facebook: {
                appID: '126645700711941',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -28.177537,
                "longitude": 153.538538
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'MDN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/164.8/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "tweeddailynews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/";
        }else{
            _sf_async_config.path = "/news/man-73-allegedly-stole-groceries-from-tweed-superm/3165045/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-184 ID:8--> </body> </html>