<!DOCTYPE html> <!--[if lt IE 7]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="tweeddailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Medicinal cannabis could be available without a script | Tweed Daily News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Since it was legalised, medicinal cannabis has been costly and hard to obtain. Now there are plans to make it available without a prescription from a chemist."> <meta name="author" content=""> <meta name="keywords" content="ama, editors-picks, medicinal-cannabis, olivia-newton-john, tga"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="126645700711941"> <meta property="og:site_name" content="Tweed Daily News"> <meta property="og:title" content="Medicinal cannabis could be available without a script" /> <meta property="og:description" content="Since it was legalised, medicinal cannabis has been costly and hard to obtain. Now there are plans to make it available without a prescription from a chemist." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbinf2c249479f663e2e1c38ae59816e0c54-uuydsi2tbmlkgulecu2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbinf2c249479f663e2e1c38ae59816e0c54-uuydsi2tbmlkgulecu2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.tweeddailynews.com.au/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@TweedDailyNews" /> <meta name="twitter:title" content="Medicinal cannabis could be available without a script" /> <meta name="twitter:description" content="Since it was legalised, medicinal cannabis has been costly and hard to obtain. Now there are plans to make it available without a prescription from a chemist." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbinf2c249479f663e2e1c38ae59816e0c54-uuydsi2tbmlkgulecu2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/239.5/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/239.5/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/239.5/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/239.5/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '239.5',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/239.5/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/239.5/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="09e0221e9fdaba9571e5947500cbe8e8"> <script>
        pageData.region = "tweed";
        pageData.url = pageData.genBasicURL("/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/");
        pageData.site = "mdn";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.dailytelegraph.com.au/lifestyle/health/controversial-move-to-free-up-access-to-medicinal-cannabis/news-story/09e0221e9fdaba9571e5947500cbe8e8"> <link rel="alternate" href="https://m.tweeddailynews.com.au/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "Since it was legalised, medicinal cannabis has been costly and hard to obtain. Now there are plans to make it available without a prescription from a chemist.", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbinf2c249479f663e2e1c38ae59816e0c54-uuydsi2tbmlkgulecu2.jpg", "datePublished": "Sat 16 May 2020 01:52:05 PM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/tweeddailynews_v2-107bx4atvxfswj510q2.png", "@type": "ImageObject"}, "name": "Tweed Daily News", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Sue Dunlevy"}], "headline": "Medicinal cannabis could be available without a script", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.dailytelegraph.com.au/lifestyle/health/controversial-move-to-free-up-access-to-medicinal-cannabis/news-story/09e0221e9fdaba9571e5947500cbe8e8", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Sat 16 May 2020 01:52:05 PM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/239.5/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News, News > Health, Business";
        pageData.title = "Medicinal cannabis could be available without a script";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "health";
        pageData.source = "";
        pageData.tags = "ama, editors picks, medicinal cannabis, olivia newton-john, tga";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/239.5/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5349";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/><span class="icon-newspaper"  style="font-size: 18px; margin-right: 5px;" ></span> Today's Paper</a> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/tweeddailynews_v2-107bx4atvxfswj510q2_t210.png" alt="Tweed Daily News" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/239.5/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #8ac036;"> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_tweed"}' data-locality='Tweed Heads'> <div class="left-col"> <a href="http://www.tweeddailynews.com.au/weather/tweed/tweed-heads/"> <div class="weather-detail"> <span class="detail-temp">13-23&deg;C</span> <span class="desc-temp">Showers</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Tweed
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Tweed Heads", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/tweed-heads/", "fileName": "https://media.apnarm.net.au/static/239.5/rnn/base/img/weather/60x60/showers"}'>
                    Tweed Heads
                </li> <li data-forecast='{ "locality": "Coolangatta", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/coolangatta/", "fileName": "https://media.apnarm.net.au/static/239.5/rnn/base/img/weather/60x60/showers"}'>
                    Coolangatta
                </li> <li data-forecast='{ "locality": "Kingscliff", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/kingscliff/", "fileName": "https://media.apnarm.net.au/static/239.5/rnn/base/img/weather/60x60/showers"}'>
                    Kingscliff
                </li> <li data-forecast='{ "locality": "Currumbin", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/currumbin/", "fileName": "https://media.apnarm.net.au/static/239.5/rnn/base/img/weather/60x60/showers"}'>
                    Currumbin
                </li> <li data-forecast='{ "locality": "Murwillumbah", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 14, "tempMax": 22, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/murwillumbah/", "fileName": "https://media.apnarm.net.au/static/239.5/rnn/base/img/weather/60x60/possible_shower"}'>
                    Murwillumbah
                </li> <li data-forecast='{ "locality": "Pottsville", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/pottsville/", "fileName": "https://media.apnarm.net.au/static/239.5/rnn/base/img/weather/60x60/showers"}'>
                    Pottsville
                </li> <li data-forecast='{ "locality": "Cabarita Beach", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.tweeddailynews.com.au/weather/tweed/cabarita-beach/", "fileName": "https://media.apnarm.net.au/static/239.5/rnn/base/img/weather/60x60/showers"}'>
                    Cabarita Beach
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;">
        News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}' style="border-bottom-color: #0570E7;">
        Local News
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}' style="border-bottom-color: #0570E7;">
        Letters to the Editor
    </a> </li> <li> <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}' style="border-bottom-color: #0570E7;">
        New South Wales
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}' style="border-bottom-color: #0570E7;">
        Off Beat
    </a> </li> <li> <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}' style="border-bottom-color: #0570E7;">
        Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #f63834;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}' style="border-bottom-color: #0570E7;">
        Features
    </a> </li> <li> <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education"}' style="border-bottom-color: #0570E7;">
        Education
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}' style="border-bottom-color: #0570E7;">
        Hey Mumma
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}' style="border-bottom-color: #0570E7;">
        Outdoor Living
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}' style="border-bottom-color: #8ac036;">
        Community<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}' style="border-bottom-color: #0570E7;">
        Community News
    </a> </li> <li> <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}' style="border-bottom-color: #0570E7;">
        Your Story
    </a> </li> <li> <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}' style="border-bottom-color: #0570E7;">
        Weddings
    </a> </li> <li> <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}' style="border-bottom-color: #0570E7;">
        Pets
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}' style="border-bottom-color: #0570E7;">
        Local History
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}' style="border-bottom-color: #0570E7;">
        What&#39;s on<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> <li> <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}' style="border-bottom-color: #0570E7;">
        Guides
    </a> </li> <li> <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}' style="border-bottom-color: #0570E7;">
        Tourism
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}' style="border-bottom-color: #0570E7;">
        Post Your Event
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}' style="border-bottom-color: #0570E7;">
        Training &amp; Education
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}' style="border-bottom-color: #0570E7;">
        Local Job Listings
    </a> </li> <li> <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}' style="border-bottom-color: #0570E7;">
        Post your Job Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}' style="border-bottom-color: #0570E7;">
        Road Test
    </a> </li> <li> <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}' style="border-bottom-color: #0570E7;">
        Future Models
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}' style="border-bottom-color: #0570E7;">
        Local Motoring Listings
    </a> </li> <li> <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}' style="border-bottom-color: #0570E7;">
        Post your Motoring Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}' style="border-bottom-color: #0570E7;">
        Local Real Estate Listings
    </a> </li> <li> <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate Guide "}' style="border-bottom-color: #0570E7;">
        Real Estate Guide 
    </a> </li> <li> <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}' style="border-bottom-color: #0570E7;">
        Post your Real Estate Ad
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #0570E7;">
        Classifieds
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}' style="border-bottom-color: #0570E7;">
        Health &amp; Beauty
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}' style="border-bottom-color: #0570E7;">
        Businesses for Sale
    </a> </li> <li> <a href="http://finda-tweeddailynews.adperfect.com/ "  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}' style="border-bottom-color: #0570E7;">
        Post an Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}' style="border-bottom-color: #0570E7;">
        Find Your Local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}' style="border-bottom-color: #0570E7;">
        Add your business
    </a> </li> </ul> </div> </li> <li>
    
        
            Special Features
        
    
</li> <li> <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}' style="border-bottom-color: #0570E7;">
        APN Network
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4398/", "content_type": "fragment", "label": "subscriber_billboard_ad"}'> <div id="billboardAdWrap"> <div class="adGroup"> <div id="subscriberBillboardAd0" class="adSpace" style="display: none" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

 #billboardAd970 iframe {
    position: relative;
}

#billboardAdWrap {
    z-index: 1;
    display: flex;
    justify-content: center;
    align-items: center;
}

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd970" class="adSpace" style="display:none"></div> <div id="billboardAd1000" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #ef2e96;">Health</div> <h1 class="page-title">
    Medicinal cannabis could be available without a script
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="ama,editors-picks,medicinal-cannabis,olivia-newton-john,tga"  data-source="" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4016876/", "content_type": "newsentry", "label": "Medicinal cannabis could be available without a script"}' data-content-context='{"contentTypeId": 28, "objectId": 4016876}'> <div class="articleMarketingAd margin-bottom-15"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="adGroup"> <div id="marketingAd0" class="adSpace" style="min-height:90px"></div> </div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #ef2e96;">Health</div> <h1 class="page-title">
    Medicinal cannabis could be available without a script
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Sue Dunlevy
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            16th May 2020 1:52 PM

                            
                            <br> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/", "options": {"url": "/record/liked/28/4016876/768869f94aa32921ef629cc2f1bdf896dca495a9b0c0ac8d7c8de3e223b2a344/"}}'></div> <div data-activity-action='{"key": "shared:/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/", "options": {"url": "/record/shared/28/4016876/45f59785381f6375c4ae378e7dd89ebcf85d9e96b8727fe3bdf1716a782721ef/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=126645700711941&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span><span class="counter comment-counter">2</span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p> <strong>Exclusive:</strong> Medicinal cannabis could be available from chemists without a prescription from early next year in a controversial change pitting doctors against patient groups.
</p> <p>
	The nation's medicines watchdog has opened a public consultation on the revolutionary change after pressure from a Senate inquiry, epilepsy groups, cancer patients, people with Crohn's disease and those suffering chronic pain.
</p> <p>
	Singer and actress Olivia Newton-John has also called for Australia to loosen rules for medicinal cannabis after finding it helped with her pain and discomfort and sleep during treatment for breast cancer.
</p> <p>
	However, the Australian Medical Association will be opposing the move arguing there is not enough evidence it works and it is concerned it will normalise cannabis use and encourage people who wish to use the illegal form of the drug.
</p> <p>
	"It would be terrible if patients were of the view cannabis, with no evidence to support it, was better than an established therapy for a condition," AMA vice president Dr Chris Zappala said.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5503420/", "content_type": "image", "label": "BESTPIX - Fire Fight Australia Bushfire Relief Concert"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbine142acc07ae11e9cf0c0df7187a0b9bb-346nzhpm5ap7ttlecu2_t1880.jpg"  alt="Olivia Newton-John is pushing for medicinal cannabis to be more widely available. Picture: Getty" title="Olivia Newton-John is pushing for medicinal cannabis to be more widely available. Picture: Getty" data-largeimg="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbine142acc07ae11e9cf0c0df7187a0b9bb-346nzhpm5ap7ttlecu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Olivia Newton-John is pushing for medicinal cannabis to be more widely available. Picture: Getty</span> </div> </figcaption> </figure> </div> <p>
	 
</p> <p>
	Health Minister Greg Hunt said "any determinations regarding scheduling changes are a matter for the committee and the TGA in consultation with the States and Territories".
</p> <p>
	The Therapeutic Goods Administration (TGA) has not yet registered any low dose cannabidiol (CBD) product as safe for use and before it could be sold without a prescription companies would have to apply to register their product with the TGA.
</p> <p>
	A recent safety review by the Therapeutic Goods Administration (TGA) found medical evidence supporting its use was flimsy and warned medicinal cannabis can double the effect of medications used to treat epilepsy and could interact with schizophrenia drugs.
</p> <p>
	However, the review cleared the way for making it available without a script finding "at low doses, CBD appears to have an acceptable safety and tolerability profile".
</p> <p>
	Adverse effects such as mild drowsiness and fatigue could be managed by requiring a label that indicates it should not be used if driving or operating machinery, it said.
</p> <p>
	It has been legal to purchase medicinal cannabis if it is prescribed by a doctor under a special access scheme since a law change in March 2018, but many doctors refuse to make it available to patients and the approval process is complicated.
</p> <p>
	It is not subsidised by the nation's drug subsidy scheme and at high doses can cost $40,000 a year.
</p> <p>
	To date, around 28,000 patients have applied to use medicinal cannabis and 45,000 scripts (around 4000 per month) have been issued, Associate Professor John Skerritt, head of the TGA, said.
</p> <p>
	There is evidence that when used in extremely high doses it is effective in some children with uncontrolled epilepsy.
</p> <p>
	There is evidence that when used in extremely high doses it is effective in some children with uncontrolled epilepsy, Professor Iain McGregor from the Lambert Initiative For Cannabinoid Therapeutics at Sydney University said.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5503422/", "content_type": "image", "label": "Hemp oil, Hand holding bottle of Cannabis oil against Marijuana plant, CBD oil pipette.   alternative remedy or medication,medicine concept"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbin425d43023fe2321017f3c14a48614c84-0p389uto72001ulecu2_t1880.jpg"  alt="The consensus is out on cannabis oil. Picture: iStock" title="The consensus is out on cannabis oil. Picture: iStock" data-largeimg="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbin425d43023fe2321017f3c14a48614c84-0p389uto72001ulecu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>The consensus is out on cannabis oil. Picture: iStock</span> </div> </figcaption> </figure> </div> <p>
	 
</p> <p>
	The TGA has registered a high dose product Sativex for treating spasticity associated with multiple sclerosis.
</p> <p>
	Another high dose medicinal cannabis product Epidiolex used to treat uncontrolled epilepsy in children was granted orphan drugs status in Australia in November last year.
</p> <p>
	A major review of clinical studies on medicinal cannabis published last month found moderate evidence CBD could improve psychotic symptoms in schizophrenia patients but that further, large trials were needed to confirm the effect of CBD for the treatment of Crohn's disease, ulcerative colitis, dyslipidemia and cannabis use disorders.
</p> <p>
	Professor McGregor said in low doses it might improve anxiety, relieve minor aches and pains, improve sleep and generally work to "degrumpify" a person's mood.
</p> <p>
	His personal experience of medicinal cannabis while travelling in the UK where it is available without prescription was that it improved his tennis game by removing anxiety, he said.
</p> <p>
	Under the proposed changes chemists could supply doses of up to 60mg a day of CBD to adults and the consumer, not a doctor, would determine the symptoms they wanted to use it for.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5503423/", "content_type": "image", "label": "Dont take too much"}' class="articleImage  landscape medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbin04c9afb149d4ccc0044052aa8a0e7486-d2ilnc0sa8goculecu2_t1880.jpg"  alt="Patients would get to decide what ailments they used cannabis for. Picture: iStock" title="Patients would get to decide what ailments they used cannabis for. Picture: iStock" data-largeimg="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbin04c9afb149d4ccc0044052aa8a0e7486-d2ilnc0sa8goculecu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Patients would get to decide what ailments they used cannabis for. Picture: iStock</span> </div> </figcaption> </figure> </div> <p>
	 
</p> <p>
	The chemist would have to identify potential drug interactions before selling the product.
</p> <p>
	There are two main chemicals in cannabis cannabidiol (CBD) which has no psychoactive effects and Tetrahydrocannabinol (THC) the substance that gets you stoned.
</p> <p>
	The TGA is only proposing to open up low dose CBD to over the counter sales in chemists.
</p> <p>
	There have been 130 to 140 adverse events associated with high dose cannabis including nausea, sleepiness, extreme lethargy, vomiting, diarrhoea and problems with liver function and it could effectively double to dose effect of anti-epilepsy medications, Professor Skerritt said.
</p> <p>
	At lower doses the only adverse events were diarrhoea, a bit of fatigue and nauseas, he said.
</p> <p>
	While there was not a lot of evidence showing low dose cannabis had any measurable effect "that's never stopped other (over the counter) medicines being sold" Professor Skerritt said.
</p> <p>
	Originally published as <a href="https://www.dailytelegraph.com.au/lifestyle/health/controversial-move-to-free-up-access-to-medicinal-cannabis/news-story/09e0221e9fdaba9571e5947500cbe8e8">Medicinal cannabis could be available without a script</a> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4005126/" data-content-model="newsentry" data-content-name="Cannabis doctor set up Northern Rivers clinic"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/integrative-plant-medicine-practice-opens-in-byron/4005126/" class="track" > <span class="related-item">Cannabis doctor set up Northern Rivers clinic</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4002695/" data-content-model="newsentry" data-content-name="Army veteran’s emotional plea for cannabis reform"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/army-veterans-emotional-plea-for-cannabis-reform/4002695/" class="track" > <span class="related-item">Army veteran’s emotional plea for cannabis reform</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3960003/" data-content-model="newsentry" data-content-name="Cannabis regulations robbing users of pain relief"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/cannabis-regulations-robbing-users-of-pain-relief/3960003/" class="track" > <span class="related-item">Cannabis regulations robbing users of pain relief</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> <div class="relatedcontent container-related"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4005126/" data-content-model="newsentry" data-content-name="Cannabis doctor set up Northern Rivers clinic"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/integrative-plant-medicine-practice-opens-in-byron/4005126/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Cannabis doctor set up Northern Rivers clinic</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4002695/" data-content-model="newsentry" data-content-name="Army veteran’s emotional plea for cannabis reform"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/army-veterans-emotional-plea-for-cannabis-reform/4002695/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Army veteran’s emotional plea for cannabis reform</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3960003/" data-content-model="newsentry" data-content-name="Cannabis regulations robbing users of pain relief"  > <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> <a href="/news/cannabis-regulations-robbing-users-of-pain-relief/3960003/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Cannabis regulations robbing users of pain relief</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/", "options": {"url": "/record/liked/28/4016876/768869f94aa32921ef629cc2f1bdf896dca495a9b0c0ac8d7c8de3e223b2a344/"}}'></div> <div data-activity-action='{"key": "shared:/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/", "options": {"url": "/record/shared/28/4016876/45f59785381f6375c4ae378e7dd89ebcf85d9e96b8727fe3bdf1716a782721ef/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=126645700711941&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span><span class="counter comment-counter">2</span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">ama</span> <div class="profile-buttons"> <a href="/topic/ama/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdRrjEGPi8XhUwklCeXIEhUgIxeGkJ74kJHqnulmidvz2h_E7AW0UNSjJVm-ppQqf8caBh-yPLOEfUJ6X47RlDfU1ntYlq409RvzGqxjqGgBkR4DdI3n4D4SQAlQ46WerYFNo5OCYjJcRWe2TYMsiahRRQwI7ycff8npuEFkZywLfWYJl9TWOYuPNLq4dz44qXG4vw4nTJTepr2IXA6AcpuiPQWsCQF4OuGieqZSG0QO"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHRRQuiGo0LnmmOP4O05b8evHWnFRaTDVsABzqkj-YSrMC7KBrNppKXV9nmoo8FhKSrCYDqDGtoXlPRlQvHYaPvibvpRYbmY1jpiUKWX5-pyv_lQ6Zjkns12cZbsrK7Rz5"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">medicinal cannabis</span> <div class="profile-buttons"> <a href="/topic/medicinal-cannabis/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUs_QroBeX0ruPHDJpHKnGs9LJvvpSPQ2OXlerG6r6GkcDOyGWvmDz8tfZ2FvkRXCwrwJvLlKfT6sk2-0wtiAXYYu8Y8gY_Sibt6zV4v3QJoQPRRGx6DMxpx_KS8VeP3v5QQz03ocL8FNSqxmsAzX8OEOx0g41SSifPqc-lxN8vXDMOW3K1VP8pS2jE6sXBzFLHYKiUxCw9yO9b2pOQSNhviY3Vi0TkOVvYY8T50m6H6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">olivia newton-john</span> <div class="profile-buttons"> <a href="/topic/olivia_newton-john/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRXoewalP-fcVWyMdw6lqf-BX32DgWU9zEW9MVRv4r7vgDfCwsWn-zuutO8ptWr8GOcdQKGlCCqYPZ_OmpAVLU6fT-PMT9xab92GxQdkQ1HLVRMz8RyO9O3CgncP59sXHRwGQxJO4qOjw5Mic2BjlU01X5XCgNsX5UI6B_lHP4iDrFXoDELiSn_Fkba8W-6BG7Zo0zx9JMr7FsXrl0GRHFLMpTt0fXrL5sF419pnchAL"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">tga</span> <div class="profile-buttons"> <a href="/topic/tga/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdSrvtckzLP1EoM-5gxzWwt95ygZONPyEo1DwAI3coH88-qoNFr1JE2M2bAO16CTh8lfLNeF9USmdeauJPK8CsMRpkLWUCGrt9IYqXIb79qXGvk80J88CL_IMzbSPoKwrNbbAo-LzyDphRfy0doGUCG0N3Ksw774m3SyskQUXZbSwAWrv5-vyn0yToSFLed-ig54_kAElXFlUtsdbRiiPp_-0q7KjR4otsdpR5GdUyJG"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/ama/"><i class='icomoon-icon icon-tag'></i> ama</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/medicinal-cannabis/"><i class='icomoon-icon icon-tag'></i> medicinal cannabis</a> <a class="following-pill following-tag" href="/topic/olivia_newton-john/"><i class='icomoon-icon icon-tag'></i> olivia newton-john</a> <a class="following-pill following-tag" href="/topic/tga/"><i class='icomoon-icon icon-tag'></i> tga</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3873/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script>
var isArticleLayout = (typeof(disable_subscriber_layout) !== 'undefined' && disable_subscriber_layout !== 'yes');
var isSub = (typeof(isSubscriber) === 'function' && isSubscriber());
if(!isArticleLayout || !isSub ) {
	var teadsAd = document.createElement( 'script' );
   	teadsAd.setAttribute('src', "//a.teads.tv/page/32457/tag");
   	teadsAd.setAttribute('async', true);
   	document.body.appendChild(teadsAd);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/4016876/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4401/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5413/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15193/", "content_type": "container", "label": "Subscriber After Article Header Desktop: Subscriber After Article Header Desktop- Subscriber Exclusive"}' data-tab-name="Subscriber After Article Header Desktop" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54015/", "content_type": "recurringinline", "label": "Subscriber After Article Header Desktop"}'> <div class="row";> <div class="span8 header-more-items" style="padding-bottom: 10px";> <h2>Subscriber Exclusives<span class="tangram-icon"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4017208/", "content_type": "newsentry", "label": "Supercars shock as Gold Coast 600 faces axe"}'> <a href="/news/supercars-shock-as-gold-coast-600-faces-axe/4017208/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbinc3349029a6f152460718ecdd83d8b8c0-r8ir18ioa1aw51wecu2_ct677x380.jpg" width="677" height="380" alt="Supercars shock as Gold Coast 600 faces axe" title="Supercars shock as Gold Coast 600 faces axe" /> </a> <div class="item-details"> <a href="/news/supercars-shock-as-gold-coast-600-faces-axe/4017208/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Supercars shock as Gold Coast 600 faces axe</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The COVID-19 pandemic is set to claim another Gold Coast sporting institution with the 30th annual GC600 Supercars race on the chopping block.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-05-16T15:08:53">16th May 2020 3:08 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4016790/", "content_type": "newsentry", "label": "D-Day looms on China trade ban threats"}'> <a href="/news/d-day-looms-on-china-trade-ban-threats/4016790/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/15/v3imagesbin0224ff970a3815907fa8830ee9a214d0-vwsd7d27kavgqh29cu2_ct677x380.jpg" width="677" height="380" alt="D-Day looms on China trade ban threats" title="D-Day looms on China trade ban threats" /> </a> <div class="item-details"> <a href="/news/d-day-looms-on-china-trade-ban-threats/4016790/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
D-Day looms on China trade ban threats</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Politics</span>

                    
                        Australia’s wool, wine, barley and seafood industries are bracing as they await to learn whether China will slap a ban on their sectors. 
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-05-16T14:03:21">16th May 2020 2:03 PM</abbr></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/d-day-looms-on-china-trade-ban-threats/4016790/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/facebook/10210276951372564/-fdb7lhd26oqhnog3ps2" width="20" height="20" alt="eB7mjuuOOmeI51HzDianneB" title="eB7mjuuOOmeI51HzDianneB" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4017187/", "content_type": "newsentry", "label": "New pictures: Crowds swarm back to controversial markets"}'> <a href="/news/new-pictures-crowds-swarm-back-to-controversial-ma/4017187/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbin318e9f882db5cd1be7954bae5e84b688-aybptkqv25wc4zmecu2_ct677x380.jpg" width="677" height="380" alt="New pictures: Crowds swarm back to controversial markets" title="New pictures: Crowds swarm back to controversial markets" /> </a> <div class="item-details"> <a href="/news/new-pictures-crowds-swarm-back-to-controversial-ma/4017187/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
New pictures: Crowds swarm back to controversial markets</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Crowds have returned in huge numbers to a controversial market in scenes similar to those that made headlines over customers disobeying social distancing rule. 
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-05-16T13:52:51">16th May 2020 1:52 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4016871/", "content_type": "newsentry", "label": "Law review to keep terrorists in jail"}'> <a href="/news/law-review-to-keep-terrorists-in-jail/4016871/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/15/v3imagesbin9443d05254cea2e8c5155e3b5d79051c-uoi7eedqif8dc2t9cu2_ct677x380.jpg" width="677" height="380" alt="Law review to keep terrorists in jail" title="Law review to keep terrorists in jail" /> </a> <div class="item-details"> <a href="/news/law-review-to-keep-terrorists-in-jail/4016871/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Law review to keep terrorists in jail</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        A review is under way to make it easier for police to seek and obtain orders to keep high risk offenders in jail following the accidental release of terrorists.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-05-16T13:43:19">16th May 2020 1:43 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4015704/", "content_type": "newsentry", "label": "Australia should threaten China with taking back port: MP"}'> <a href="/news/australia-should-threaten-china-with-taking-back-d/4015704/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/14/v3imagesbined23383ce1a7be3b304dcb0341907b3f-k8usz1buglysjzu0cu2_ct677x380.jpg" width="677" height="380" alt="Australia should threaten China with taking back port: MP" title="Australia should threaten China with taking back port: MP" /> </a> <div class="item-details"> <a href="/news/australia-should-threaten-china-with-taking-back-d/4015704/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Australia should threaten China with taking back port: MP</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Politics</span>

                    
                        "If we don't get the beef and barley back pronto and stop talking about other industries, we can actually take some action of our own."
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-05-16T13:40:08">16th May 2020 1:40 PM</abbr></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/australia-should-threaten-china-with-taking-back-d/4015704/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/302/302212/morrison-2-vybt2t185slqdf98kt2_ct20x20.jpg" width="20" height="20" alt="GuruM" title="GuruM" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4016594/", "content_type": "newsentry", "label": "Ingenious idea to let more people dine out"}'> <a href="/news/ingenious-idea-to-let-more-people-dine-out/4016594/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/15/v3imagesbin2056d3ed16ae5c5d246eb29f939114bf-8qdfxa5gzs0jkt28cu2_ct677x380.jpg" width="677" height="380" alt="Ingenious idea to let more people dine out" title="Ingenious idea to let more people dine out" /> </a> <div class="item-details"> <a href="/news/ingenious-idea-to-let-more-people-dine-out/4016594/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Ingenious idea to let more people dine out</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ef2e96">Food &amp; Entertainment</span>

                    
                        Dining precincts and marketplaces are taking advantage of a clever idea that allows them to safely host more people for a meal as Covid-19 restrictions ease.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1Subscriber" class="adSpace" style="min-width: 300px; min-height: 250px;" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4017209/", "content_type": "newsentry", "label": "Managing Katy was \u2018absolute nightmare\u2019: MasterChef judge"}'> <a href="/news/managing-katy-was-absolute-nightmare/4017209/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbine2ab53cfece4eeb06788644d7f40c9e3-y1yrtt8t43s3d2xecu2_ct90x70.jpg" width="90" height="70" alt="Managing Katy was ‘absolute nightmare’: MasterChef judge" title="Managing Katy was ‘absolute nightmare’: MasterChef judge" /> </a> <div class="item-details"> <a href="/news/managing-katy-was-absolute-nightmare/4017209/" class="track"  > <h3>
Managing Katy was ‘absolute nightmare’: MasterChef judge</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-05-16T15:05:29">16th May 2020 3:05 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4017091/", "content_type": "newsentry", "label": "Woman bashed, man tasered in social distancing row"}'> <a href="/news/woman-bashed-over-distancing-request/4017091/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbincc41eddf3727a234a416c74458c78031-89rlnw43xjwpu5bdcu2_ct90x70.jpg" width="90" height="70" alt="Woman bashed, man tasered in social distancing row" title="Woman bashed, man tasered in social distancing row" /> </a> <div class="item-details"> <a href="/news/woman-bashed-over-distancing-request/4017091/" class="track"  > <h3>
Woman bashed, man tasered in social distancing row</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4017168/", "content_type": "newsentry", "label": "\u2019Cruel joke\u2019 Aussie couples are facing"}'> <a href="/news/cruel-joke-aussie-couples-are-facing/4017168/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbin1248e2345f5f7084433f1d04f7df625c-xph3lh2bxi8bfzaecu2_ct90x70.jpg" width="90" height="70" alt="’Cruel joke’ Aussie couples are facing" title="’Cruel joke’ Aussie couples are facing" /> </a> <div class="item-details"> <a href="/news/cruel-joke-aussie-couples-are-facing/4017168/" class="track"  > <h3>
’Cruel joke’ Aussie couples are facing</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-05-16T13:34:05">16th May 2020 1:34 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4016840/", "content_type": "newsentry", "label": "Australian zoos hit with adorable baby boom"}'> <a href="/news/australian-zoos-hit-with-adorable-baby-boom/4016840/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/15/v3imagesbinbe67e706040c76acbd30acc8ec21953c-o37ncgywnao3ioi9cu2_ct90x70.jpg" width="90" height="70" alt="Australian zoos hit with adorable baby boom" title="Australian zoos hit with adorable baby boom" /> </a> <div class="item-details"> <a href="/news/australian-zoos-hit-with-adorable-baby-boom/4016840/" class="track"  > <h3>
Australian zoos hit with adorable baby boom</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-05-16T13:27:40">16th May 2020 1:27 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4017150/", "content_type": "newsentry", "label": "Warne reignites feud with \u2018selfish\u2019 Waugh"}'> <a href="/news/warne-reignites-feud-with-selfish-waugh/4017150/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbind768fc78be5e64452b7e5759d0d8c340-15ngo5t2oxkj2k0ecu2_ct90x70.jpg" width="90" height="70" alt="Warne reignites feud with ‘selfish’ Waugh" title="Warne reignites feud with ‘selfish’ Waugh" /> </a> <div class="item-details"> <a href="/news/warne-reignites-feud-with-selfish-waugh/4017150/" class="track"  > <h3>
Warne reignites feud with ‘selfish’ Waugh</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/warne-reignites-feud-with-selfish-waugh/4017150/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/54/54296/tim-flannery-false-prophet-y729fv96742m57vv0s2_ct20x20.jpg" width="20" height="20" alt="killerjools" title="killerjools" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4016700/", "content_type": "newsentry", "label": "Virgin unfreezes frequent flyer points"}'> <a href="/news/virgin-unfreezes-frequent-flyer-points/4016700/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/15/v3imagesbinec1af311bdd4e568f642cf13fcfed0d0-znub5uurxq5ni5i8cu2_ct90x70.jpg" width="90" height="70" alt="Virgin unfreezes frequent flyer points" title="Virgin unfreezes frequent flyer points" /> </a> <div class="item-details"> <a href="/news/virgin-unfreezes-frequent-flyer-points/4016700/" class="track"  > <h3>
Virgin unfreezes frequent flyer points</h3> </a> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4017136/", "content_type": "newsentry", "label": "Hundreds of McDonald\u2019s staff in lockdown"}'> <a href="/news/hundreds-of-mcdonalds-staff-in-lockdown/4017136/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbin526b61d6efa479cf2f848821b184bb27-292equyjvd0pihudcu2_ct90x70.jpg" width="90" height="70" alt="Hundreds of McDonald’s staff in lockdown" title="Hundreds of McDonald’s staff in lockdown" /> </a> <div class="item-details"> <a href="/news/hundreds-of-mcdonalds-staff-in-lockdown/4017136/" class="track"  > <h3>
Hundreds of McDonald’s staff in lockdown</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4017143/", "content_type": "newsentry", "label": "Kates amazing million-dollar Coles deal"}'> <a href="/news/33yos-amazing-million-dollar-coles-deal/4017143/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbin8129753ec41ecb3724b7278c6d253973-ui2d3lplw36f72ydcu2_ct90x70.jpg" width="90" height="70" alt="Kate&#39;s amazing million-dollar Coles deal" title="Kate&#39;s amazing million-dollar Coles deal" /> </a> <div class="item-details"> <a href="/news/33yos-amazing-million-dollar-coles-deal/4017143/" class="track"  > <h3>
Kate's amazing million-dollar Coles deal</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4017165/", "content_type": "newsentry", "label": "US Democrats pass $3T COVID-19 relief bill"}'> <a href="/news/us-democrats-pass-3t-covid-19-relief-bill/4017165/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbinc513840bfd5c2dfe3da10973a8503ad0-ijfr661hbvern6aecu2_ct90x70.jpg" width="90" height="70" alt="US Democrats pass $3T COVID-19 relief bill" title="US Democrats pass $3T COVID-19 relief bill" /> </a> <div class="item-details"> <a href="/news/us-democrats-pass-3t-covid-19-relief-bill/4017165/" class="track"  > <h3>
US Democrats pass $3T COVID-19 relief bill</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4017163/", "content_type": "newsentry", "label": "The irony of being a heavily-tattooed anti-vaxxer"}'> <a href="/news/irony-of-being-a-heavily-tattooed-anti-vaxxer/4017163/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbined0536c50bcb132b41a02d270d9d0db7-vtjsa2tnvcaamv8ecu2_ct90x70.jpg" width="90" height="70" alt="The irony of being a heavily-tattooed anti-vaxxer" title="The irony of being a heavily-tattooed anti-vaxxer" /> </a> <div class="item-details"> <a href="/news/irony-of-being-a-heavily-tattooed-anti-vaxxer/4017163/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
The irony of being a heavily-tattooed anti-vaxxer</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/irony-of-being-a-heavily-tattooed-anti-vaxxer/4017163/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 4
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct20x20.png" width="20" height="20" alt="ZULU1" title="ZULU1" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="adGroup"> <div id="marketingAd2" class="adSpace" style="min-height:180px;"></div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4017129/", "content_type": "newsentry", "label": "Learner driver allegedly leads police on wild pursuit"}'> <a href="/news/learner-driver-allegedly-leads-police-on-wild-purs/4017129/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbinbf234bc6566d13afcdfcf2f7aeb57f78-lby8x5amodccgdodcu2_ct677x380.jpg" width="677" height="380" alt="Learner driver allegedly leads police on wild pursuit" title="Learner driver allegedly leads police on wild pursuit" /> </a> <div class="item-details"> <a href="/news/learner-driver-allegedly-leads-police-on-wild-purs/4017129/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Learner driver allegedly leads police on wild pursuit</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        A lengthy police chase through the Tweed Byron region last night has ended with a learner licence driver charged with a string of dangerous driving offences. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4016647/", "content_type": "newsentry", "label": "\u2018Makes no sense\u2019: Small gyms forgotten in blanket rule"}'> <a href="/news/absolutely-made-no-sense-small-gyms-forgotten-in-b/4016647/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/15/v3imagesbinc5b0550e44a5e516e57303ee93434222-y1ugxrh72pxmiz98cu2_ct90x70.jpg" width="90" height="70" alt="‘Makes no sense’: Small gyms forgotten in blanket rule" title="‘Makes no sense’: Small gyms forgotten in blanket rule" /> </a> <div class="item-details"> <a href="/news/absolutely-made-no-sense-small-gyms-forgotten-in-b/4016647/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
‘Makes no sense’: Small gyms forgotten in blanket rule</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ef2e96">Health</span>

                    
                        Tweed gym owner furious about latest easing of virus restrictions
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4016586/", "content_type": "newsentry", "label": "Farmers claim rural strategy complaints fell on deaf ears"}'> <a href="/news/farmers-claim-rural-strategy-complaints-have-falle/4016586/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/15/v3imagesbin74b63886628c5ed06ddc5fe1127a1d96-z5s0unjmtib9nr18cu2_ct90x70.jpg" width="90" height="70" alt="Farmers claim rural strategy complaints fell on deaf ears" title="Farmers claim rural strategy complaints fell on deaf ears" /> </a> <div class="item-details"> <a href="/news/farmers-claim-rural-strategy-complaints-have-falle/4016586/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Farmers claim rural strategy complaints fell on deaf ears</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Farmers say it was produced “to satisfy bureaucratic requirements”
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4016688/", "content_type": "newsentry", "label": "Pubs and clubs: Who\u2019s opening in Tweed this weekend"}'> <a href="/news/pubs-and-clubs-whos-opening-in-tweed-this-weekend/4016688/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/15/v3imagesbinea5443cba64e880dcd57ca20b1983b38-2ary7d60y8ep3pg8cu2_ct90x70.jpg" width="90" height="70" alt="Pubs and clubs: Who’s opening in Tweed this weekend" title="Pubs and clubs: Who’s opening in Tweed this weekend" /> </a> <div class="item-details"> <a href="/news/pubs-and-clubs-whos-opening-in-tweed-this-weekend/4016688/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Pubs and clubs: Who’s opening in Tweed this weekend</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ff8b19">Business</span>

                    
                        Patrons have been left confused by the latest easing of restrictions
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4250/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/239.5/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Tweed Newspaper Co Pty Ltd 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2309/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Tweed Daily News</h5> <ul class="piped"> <li><a href="/news/" title="Tweed Heads Local News" class="blue-link track" data-category="Footer">Local News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Tweed Heads Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.mydailynews.com.au/" title="Daily News Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/tweed/tweed-heads/" title="Tweed Heads Local Weather Forecast" class="blue-link track" data-category="Footer">Local Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Tweed Heads Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Tweed Heads" class="blue-link track" data-category="Footer">Jobs in Tweed</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Tweed Heads" class="blue-link track" data-category="Footer">Local Cars for Sale</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Tweed Heads" class="blue-link track" data-category="Footer">Local Property Listings</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Local Bargains for Sale</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Tweed Heads" class="blue-link track" data-category="Footer">Local Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Tweed Heads" class="blue-link track" data-category="Footer">Local Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Tweed Heads" class="blue-link track" data-category="Footer">Local Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Tweed Daily News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Tweed Daily News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Tweed Daily News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/distribution/" title="Where to Find us" class="blue-link track" data-category="Footer">Where to Find us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Tweed Daily News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Tweed Daily Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Tweed Daily News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";


// Page Sections
utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || "";
utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || "";
utag_data.net_sec3 = utag_data.net_sec3 || "";
utag_data.net_sec4 = utag_data.net_sec4 || "";
utag_data.net_sec5 = utag_data.net_sec5 || "";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Tweed Daily News " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Tweed Daily News";
utag_data.site_short = pageData.site || "";

// Content Type
if("4016876") {
    utag_data.net_article_id = "4016876";
    utag_data.net_article_headline = "medicinal cannabis could be available without a script";
    utag_data.net_article_byline = "suedunlevy";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2020-05-16 13:52:05";
    utag_data.net_article_updated_time = "2020-05-16 13:52:05";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/239.5/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "mdn:" + (window.location.pathname === "/" ? "home" : "article:medicinalcannabiscouldbeavailablewithoutascript:4016876");
s.hier1 = "mdn:" + (window.location.pathname === "/" ? "home:default" : "news:health");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "ama|editors-picks|medicinal-cannabis|olivia-newton-john|tga";
s.prop3 = "mdn";
s.prop4 = "saturday";
s.prop5 = "15:00";
s.prop6 = "4016876";
s.prop7 = "suedunlevy";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "16may2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "health";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/239.5/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/239.5/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/239.5/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/239.5/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/239.5/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/239.5/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/239.5/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/239.5/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/239.5/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/239.5/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/239.5/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/239.5/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/239.5/rnn/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/239.5/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '8',
            name: 'Tweed Daily News',
            domain: 'www.tweeddailynews.com.au',
            shortdomain: 'tweeddailynews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "27", name: "Afternoon News"},
                
                    {id: "484", name: "Local Real Estate News"},
                
                    {id: "551", name: "Local Sport News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '6',
                name: 'Tweed'
            },
            mediaURL: "https://media.apnarm.net.au/static/239.5/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads","4": "Lost pets" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-145',
            isDebug: false,
            facebook: {
                appID: '126645700711941',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.177537,
                "longitude": 153.538538
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'MDN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
             {
                "divID": "billboardAd970",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"]]
            }, 
            {
                "divID": "billboardAd1000",
                "pos": "1",
                "sizes": [["1000, 100"], ["1000, 150"]]
            }, 
            {
               "divID": "subscriberBillboardAd0",
               "pos": "1",
               "sizes": [["728,90"], ["970, 250"]]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "tweeddailynews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4160/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "f36e6cbe559bc5661a6bc9c7",
   item: {
    objectid: "4016876",
    title: "Medicinal cannabis could be available without a script",
    text: "Since it was legalised, medicinal cannabis has been costly and hard to obtain. Now there are plans to make it available without a prescription from a chemist.",
    url: "http://tweeddailynews.com.au/news/medicinal-cannabis-could-be-available-without-a-sc/4016876/",
    img: "https://media.apnarm.net.au/media/images/2020/05/16/v3imagesbinf2c249479f663e2e1c38ae59816e0c54-uuydsi2tbmlkgulecu2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1589601125,
    updated_at: 1589604588,
    kind: pageData.pageType,
    sponsored: "false"
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-12-145 ID:8--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":601}</script> </body> </html>